Prozessorwechsel nun Malfunktion

Dieses Thema Prozessorwechsel nun Malfunktion im Forum "Hardware" wurde erstellt von McDonald, 27. Sep. 2003.

Thema: Prozessorwechsel nun Malfunktion >:( >:( >:( >:( >:( >:( >:( >:( >:( >:( >:( >:( >:( Hi Ich habe mein System aufgerüstet. Vorher hatte ich einen...

  1. :mad: :mad: :mad: :mad: :mad: :mad: :mad: :mad: :mad: :mad: :mad: :mad: :mad:


    Hi


    Ich habe mein System aufgerüstet.

    Vorher hatte ich einen 2000XP mit 266FSB nun habe ich den 2700XP mit 333FSB.
    Mein Board ist ein Epox 8k5a2+. Ich habe nun den Frontsidebus auf 166MHZ erhöht. Danach erkennt das SYStem auch den neuen Prozessor.

    Die Vcore beträgt 1,6Volt das ist der Default Wert.


    Seit dem Prozessorwechsel kommt nun ziemlich oft beim Hochfahren oder auch ab und zu während eines Programmes ein SYStemabsturtz mit einer Fehlermeldung auf dem Bluescreen


    *** Hardware Malfunktion


    DANKE
     
  2. Falsches Board!

    Also AFAIK gibt es keinen Athlon XP mit 1,6Volt VCore entweder 1,75(Palomino) oder aber 1,5(bei kleinen T-Breds) bzw 1,65(bei großen T-Breds und Bartons)

    Also stell mal den VCore auf 1,65Volt!


    Abaddon
     
  3. *Verschoben von Windows XP*
     
  4. Danke


    Ich glaube nachdem ich die Vcore auf 1,650V gestellt habe ist alles stabil.


    Kein Absturz seit dem.


    Danke
     
Die Seite wird geladen...

Prozessorwechsel nun Malfunktion - Ähnliche Themen

Forum Datum
Prozessorwechsel + FSB Einstellung + Bios update... Bootprobleme Windows XP Forum 27. Dez. 2009
Prozessorwechsel AMD-K6-2 350 MHz <-> AMD-K6-2 500 MHz Windows XP Forum 11. Dez. 2004
Prozessorwechsel Win 2000 Windows 95-2000 17. Dez. 2003