Pundit Startet nicht

Dieses Thema Pundit Startet nicht im Forum "Windows XP Forum" wurde erstellt von DCelentano, 25. Jan. 2007.

Thema: Pundit Startet nicht Hallo Leute. Wir haben uns mal wieder zwei Barbones gekauft. Einen MSI Mentis und einen ASUS Pundit. Leider macht...

  1. Hallo Leute.
    Wir haben uns mal wieder zwei Barbones gekauft. Einen MSI Mentis und einen ASUS Pundit.
    Leider macht der Pundit macken - erstma was zum Innenleben:

    P2-P5945G

    Prozessorsockel:  Sockel-775
    Chipsatz:  Intel 945G Express
    Datenbus-Geschwindigkeit:  1066MHz
    RAM-Ausstattung (installiert/möglich):  0MB / 2GB
    Speichertyp:  DDR2
    Controllertyp:  SATA-II
    Controllertyp2:  DMA100
    Anzahl Controllerkanäle:  1
    eingebaute Festplatte:  nein
    Cardreader:  ja
    Cardreader liest:  MultiMediaCard, SD Memory Card, CompactFlash Card
    eingebauter Monitor:  nein
    Grafikkarte:  OnBoard
    Grafikchipset:  Intel GMA 950
    Grafikkartenspeicher:  shared
    maximal möglicher Grafikspeicher:  224MB
    Soundkarte:  OnBoard
    Anzahl der Tonkanäle:  7.1 Channel Surround
    Netzwerkanschluß:  ja
    Netzwerkstandard:  10/100/1000Mbit


    sooo der gute Knecht sollte mit einem Celeron D (3,06ghz) bestückt werden und 512 Ram zum Fressen bekommen. Der Celeron war nagel neu und lief im Mentis super. Sprich: er ist nicht defekt.
    Die Rams haben wir auch gewechselt - mal 2x 256 mal 1x 512 und immer neue Riegel verwendet.

    Leider Startet das gute Stück einfach nicht. Er geht an und es gibt kein Piep und kein Bild, die CPU wird auch nicht heiss. Laut Intel und ASUS sollte der Intel 945G Chipsatz keine Mukken machen mit dem Prozessor.

    Jetzt verrat mir mal einer woran das liegen könnte da sich da nix tut ;)

    Grüße
    DunZ

    EDIT: ach ja - das NT bringt 200 Watt und er hat noch ein DvD Rom undne 80gig Platte bekommen......
     
Die Seite wird geladen...

Pundit Startet nicht - Ähnliche Themen

Forum Datum
Windows 10 Computer startet automatisch neu??????warum Windows 10 Forum 16. Sep. 2016
Windows startet sehr langsam und ist im Netzwerk langsam Windows 8 Forum 7. Aug. 2016
Windows startet nach Design-Installation nicht mehr Windows 10 Forum 5. Aug. 2016
dllhost.exe wird alle 5 sec beendet und neu gestartet Windows 7 Forum 17. Apr. 2016
gpedit startet nicht Windows 10 Forum 17. Feb. 2016