RAS Dienst ?

Dieses Thema RAS Dienst ? im Forum "Netzwerk" wurde erstellt von maex, 18. Sep. 2005.

Thema: RAS Dienst ? Hallo Leute, ich bräuchte einen guten Rat. Habe Windows 2000. Im Geräte-Manager ist kein Fehler verzeichnet....

  1. Hallo Leute,
    ich bräuchte einen guten Rat.
    Habe Windows 2000.
    Im Geräte-Manager ist kein Fehler verzeichnet.
    Netzwerkverbindung geht (aber zu langsam)

    Problem kann keine Inernetverbindung herstellen.

    Bei DFÜerscheint Fehler 1060 kein RAS Dienst gestartet.
    Hat jemand eine Idee?
    Wie kann ich Fehler beheben, finde leider nichts brauchbares.
    Danke im voraus.
     
  2. Schau mal unter den Diensten, ob die RAS Verbindungsverwaltung gestartet ist. Ggf. auf automatisch stellen.

    Start-Systemsteuerung-Leistung und Wartung-Verwaltung- Dienste

    evtl. auch unter Programme-Verwaltung-Dienste
     
  3. hi,

    erstmal thx für die antwort.

    also ras dienst ist nicht aktiviert bzw. unter dienste steht nichts!;-(

    wie kann man den installieren bzw. was kann man machen und wie?????

    maex
     
  4. hp
    hp
  5. hi hugo,

    thx für die hilfe.
    nur leider komme ich nicht klar :'(

    anleitung kann ich nicht ganz abarbeiten:
    -------------------------------------
    L?g
    Aktivieren Sie die deaktivierten Dienste und starten Sie sie anschlieߥnd neu, um dieses Problem zu beheben: 1. Klicken Sie auf Start, klicken Sie mit der rechten Maustaste auf Arbeitsplatz, und klicken Sie anschlieߥnd auf Verwalten.
    2. Doppelklicken Sie auf Dienste und Anwendungen und anschlieߥnd auf Dienste.
    3. Klicken Sie mit der rechten Maustaste auf Telefonie. Klicken Sie anschlieߥnd auf Eigenschaften.
    4. Klicken Sie auf der Registerkarte Allgemein neben Starttyp auf Manuell.
    5. Klicken Sie auf der Registerkarte Allgemein unter Dienststatus auf Starten und anschlieߥnd auf OK.
    6. Wiederholen Sie die Schritte 3 - 5 f? RAS-Verbindungsverwaltung und die Verwaltung f?omatische RAS-Verbindung.
    --------------------------------------------------

    punkt 6,

    denn ich bekomme keine ras-verbindungsverwaltung und verwaltung ..... angezeigt


    hast du oder ein anderer noch ne lösung für das problem


    thx maex
     
  6. hp
    hp
    du hast sicherlich kein ras-fähiges gerät ... hast du dsl? wenn ja, nimm die pppoe treiber von schlabbach, dann kannst du eine dfü-verbindung für dsl generieren ... hier der link http://www.raspppoe.com/

    greetz

    hugo
     
  7. thx,

    na dann werd ich dies mal testen.

    maex
     
  8. nein leider kein erfolg

    hab den auch schon installiert gehabt, is aber schon ne zeit her!

    hast du noch ne ideeeeee


    thx maex
     
  9. hp
    hp
    sorry, aber wenn der schlabbach-treiber nicht erfolgreich ins internet verbinden kann, dann ist doch was an deiner hasrdware faul. also entweder die karte, das kabel zum modem oder das dsl-modem selber. check das mal ab ...

    greetz

    hugo
     
  10. hi hugo,

    nochmal thx dass du dich mit meinem problems beschäftigst.

    kann denn die harware defekt sein, wenn die netzwerkverbindung zu den anderen pc´s klappt.

    ebenso funktioniert die dsl-verbindung über modem, da ja an diesem die andere pc´s dranhängen und sufen.

    thx maex
     
Die Seite wird geladen...

RAS Dienst ? - Ähnliche Themen

Forum Datum
Audiodienst wird nicht ausgeführt Windows 10 Forum 14. Jan. 2016
Win.update Installationsproblem: Hostprozess für WinDienste Windows 8 Forum 24. Okt. 2015
Bluetooth (tablet-PC) - FTP-Dienste nicht gefunden Hardware 4. Apr. 2015
Dienstneustart in Aufgabe mit Protokoll unter R2008 (Batch) Windows Server-Systeme 5. März 2015
Hostprozess f. Windows Dienste belastet CPU bis beinahe 100% Windows 7 Forum 23. Feb. 2015