Re: LAN Verbindung wird vom PC nicht erkannt

Dieses Thema Re: LAN Verbindung wird vom PC nicht erkannt im Forum "Windows XP Forum" wurde erstellt von Jan789, 4. Jan. 2009.

Thema: Re: LAN Verbindung wird vom PC nicht erkannt Jan789 = Klaus40 Ich bin vom Urlaub zurück - und das Problem gibt es natürlich immer noch.. :| Danke zunächst mal...

  1. Jan789 = Klaus40


    Ich bin vom Urlaub zurück - und das Problem gibt es natürlich immer noch.. :|

    Danke zunächst mal für die Versuche mir zu helfen und allen nachträglich noch ein gutes neues Jahr.

    Aber zum Problem.

    ich habe den verdächtigen Router und das Lan-Kabel an einem anderen PVC ausprobiert- Funktioniert alles einwandfrei ! Die Lan-verbindung wird unverzüglich erkannt. Der PC entspricht einschließlich aller Software meinem.
    Es müsste also am PC liegen. Die Speedport W500 Soft erkennt die LAN Verbindung nicht und zeigt das entsprechende Symbol.
     
  2. Jkt
    Jkt
    Ich bin vom Urlaub zurück - und das Problem gibt es natürlich immer noch..

    Danke zunächst mal für die Versuche mir zu helfen und allen nachträglich noch ein gutes neues Jahr.

    Aber zum Problem.

    ich habe den verdächtigen Router und das Lan-Kabel an einem anderen PVC ausprobiert- Funktioniert alles einwandfrei ! Die Lan-verbindung wird unverzüglich erkannt. Der PC entspricht einschließlich aller Software meinem.
    Es müsste also am PC liegen. Die Speedport W500 Soft erkennt die LAN Verbindung nicht und zeigt das entsprechende Symbol.
     
  3. Der User bat mich um Löschung, um unter seinem aktuellen Usernamen posten zu können.
     
Die Seite wird geladen...

Re: LAN Verbindung wird vom PC nicht erkannt - Ähnliche Themen

Forum Datum
VPN-Server Verbindung wird nicht hergestellt Windows XP Forum 6. Okt. 2013
W-Lan-Verbindung wird plötzlich gekappt - Standardgateway nicht verfügbar Hardware 24. Apr. 2011
Internet Verbindung wird nach kurzer Zeit getrennt Windows 7 Forum 14. Aug. 2012
Internetverbindung mit Windows 7 wird immer langsamer Windows XP Forum 15. Feb. 2011
IE8 "Verbindung wird hergestellt" Windows XP Forum 7. Nov. 2009