Rechner bootet nicht und schaltet sich ab

Dieses Thema Rechner bootet nicht und schaltet sich ab im Forum "Hardware" wurde erstellt von heLix, 27. Jan. 2005.

Thema: Rechner bootet nicht und schaltet sich ab HIHO ihrs, hab nen echt komisches problem, erstmal die angaben zu meinem system: Board: ASUS A7N8X- E DELUXE ...

  1. HIHO ihrs,
    hab nen echt komisches problem, erstmal die angaben zu meinem system:
    Board: ASUS A7N8X- E DELUXE  (neustes BIOS Update)
    CPU : AMD XP 2600
    NT : Levicom 450W
    Kühlung: Wakü (CPU und GPU)
    RAM : TWINMOS PC 400 2x 512MB Dual channel
    G- Karte : MSI G- Force 4 TI  4600 (neuster ForceWare Treiber)
    Sound: Creativ Audigy LS
    HDD: 2x Samsung SATA 160GB 
    LW: NEC DVD Brenner, LG DVD Laufwerk
    OS: Winxp Prof. sp2

    so hoffe das reicht erstmal an angaben wenn nicht, einfach bescheid sagen!

    so folgendes problem:
    hab mir ne neue HDD gekauft eine von den SATA platten.
    hatte vorher ne IBM 80GB IDE und ne SATA Samsung 160 GB laufen lassen (keine probs)
    nach dem ich die sata platte eingebaut hab, hab ich die ide rausgenommen und hab windows neu installiert. dann sp2 drauf ---> forcewaretreiber drauf  und dann wollte ich die n- force treiber fürs board installieren. rechner  sollte neustarten nach installation nur hat er das nicht getan. er is  runtergefahren und dann is mein TFT auf standby gegangen und mein rechner bootet nicht mehr, es kommt also kein piepen wo er die g-karte erkennt usw. komme noch nichmal ins bios rein!!! :'( ich weiss absolut nicht woran es liegen kann.

    schon ausprobiert:

    hab alle LW´s abgeklemmt -> kein ergebniss
    habe die g-karte in meinem anderen rechenr laufen lassen -> G-karte funzt
    habe anderen speicher  eingebaut -> gleicher fehler
    habe die cpu im andren rechner laufen lassen -> gleicher fehler -> hab mir dann ne neue geholt, einen AMD Sempron 3000 -> einbau im alten sys -> rechner geht an, schaltet sich aber nach 2 - 5 sek wieder aus und nur die powerLED leuchtet. (lüfter und platten stehen still)

    LEUTE HELFT MIR BITTE, ich weiss einfach nicht mehr weiter!!!!! :-[
    ich hoffe ihr habt ne lösung!?   :-\

       
     
  2. Hi,

    hört sich für mich im ersten Moment an, als wär' dein Board hopps gegangen.
    Hast Du schonmal versucht, die absolute Minimalskonfiguration ans Laufen zu bekommen (Grafikkarte, EIN Speicherriegel, CPU) ???

    Gruß
    Sven
     
  3. jap, hab ich auch schon versucht, macht er genau das gleich prob...
    ne das kann doch net sein dass das board futsch is, das is fast neu....boah ich bekomm nen anfall
     
  4. Hmmm ich sagte auf den ersten Blick KÖNNTE es Futsch sein (da sind mindestens zwei relativierende Worte drinne).
    Spass beiseite... wenn Du schon alles andere probiert hast, sieht's schon nach nem Totalschaden aus... Hast Du mal versucht die BIOS Defaults zu laden ? (Dazu hat Dein Board nen Stecker unweit der Batterie... ClearCMOS)

    Gruß
    Sven
     
  5. jop, hab ich auch schon gemacht, hat auch nix gebracht.
    was halt komisch war, is das am anfang der rechner nur nicht gebootet hat, jetzt geht er einfach nach enn paar sek aus!
    also wenn das echt der fall sein sollte , dass das board put is, dann bitte ich euch, die hier reinschauen ne kleine spennde zu geben...
    ich könnte echt heulen  :'(
     
  6. Anderes Netzteil hast Du auch schon probiert ???
    Naja... nu beruhig Dich mal wieder...
    Auf das ASUS A7N8X- E DELUXE haste auf jeden Fall Garantie drauf.


    Gruß
    Sven
     
Die Seite wird geladen...

Rechner bootet nicht und schaltet sich ab - Ähnliche Themen

Forum Datum
Rechner Bootet nicht mit eingestecktem WLAN Stick Hardware 12. Okt. 2010
Rechner bootet erst nach einigen Anläufen hoch Hardware 21. Feb. 2010
Probleme mit neuen rechner bootet dauernd neu und weitere diverse sachen Hardware 22. Okt. 2009
XP Rechner bootet nicht mehr Windows XP Forum 18. Sep. 2009
Core2Quad Medion Rechner bootet nicht von USB Hardware 12. Jan. 2009