Rechner läuft nicht mehr an

Dieses Thema Rechner läuft nicht mehr an im Forum "Hardware" wurde erstellt von schrauber, 18. Okt. 2008.

Thema: Rechner läuft nicht mehr an hi zusammen, jetzt bräucht ich mal wieder hilfe :) hab den rechner eines bekannten hier stehen, läuft nicht mehr...

  1. hi zusammen,

    jetzt bräucht ich mal wieder hilfe :)

    hab den rechner eines bekannten hier stehen, läuft nicht mehr an. also tut sich gar nix beim drücken des knopfes. konfig kommt noch, muss ich erst zusammen suchen. war ein aldi-medion pc von 2004 oder 2005.


    hab den ein/aus-schalter überbrückt, da ich auf diesen tippte (so war auch die info des bekannten, das dieser längere zeit hakte). wenn ich den schalter brücke kommt nur ein kurzes klack, und das wars.

    habt ihr, so ins blaue, mal nen tipp für mich? ich würd auf das netzteil tippen (klacken = spannungsverlust?), aber in sachen hardware bin ich nicht so bewandert.

    hoffe deshalb auf eure hilfe :1
     
  2. Hallo

    die Netzteile die Aldi meist drin hatte waren meist ganz gut ( wenn auch keine Markenware )

    anders sieht es da schon bei ihren Mainbord aus , da gibt ein paar reihen die sind keinen cent wert

    mfg mister x
     
  3. das wär schlecht, ich soll ihn gut und günstig zum laufen bringen :([br][br]Erstellt am: 18.10.08 um 21:34:14[hr][br]by the way:

    hab hier noch ein, zwei aldirechner rumstehen, könnte also, vorrausgesetzt die netzteile passen, mal ein anderes reinstecken. bzw andere teile tauschen. aber ich hab halt keinen schimmer auf was ich meinen verdacht lenken soll. bis auf den tipp mit dem mainboard jetzt.

    kann man die einzelnen bauteile irgendwie prüfen?
     
  4. Hallo

    mach erst mal angaben

    1 : welcher Sockel ( sockel a 462 / Sockel 478 P4 )
    2 : welche CPU wenn ne Athlon für sockel a 462 ist ) na ja die werden auch gerne defekt
    3 : wenn es ne Pentium 4 - ist die CPU gehen fast nie Kapput

    welche Bezeichnung steht auf den mainbord ...

    das sollte eigentlich fast schon reichen


    mfg mister x
     
  5. Hallo,

    bevor die erst recht lange Umbauarbeiten anleierst - zieh einfach mal am MoBo den Hauptstecker (der breite) ab - neues NT danebenlegen und nur den Hauptstecker und Deine Bootplatte anstöpseln ...

    Sollte reichen um herauszufinden, ob es das Netzteil ist .

    Grüße ITM4
     
  6. schreib mal etwas mehr info schrauber. laufen die lüfter? geht überhaupt irgendwas?

    erst den tipp von ITM4.

    ansonsten alles raus und alles ab (karten und kabel). nur graka drin und monitor dran. reset und powerswitch ziehen und dann die stifte vom powerswitch brücken. was passiert? was war das letzte, was dein bekannter am rechner gemacht hatte
     
  7. kann man die einzelnen bauteile irgendwie prüfen?
    [/quote]

    Das Netzteil kannst Du hiermit testen - kostet so um die 10,00 €-Taler :

    [​IMG]

    Wenn Du öfter mal am schrauben bist, ist so ein Teil recht hilfreich ;) :)

    Guggsdu: >> http://www.preisroboter.de/ergebnis32357.html <<
     
  8. ok ok, vielen dank schonmal :).

    weitere angaben kommen wie gesagt morgen früh, muss ich erst raussuchen. die tipps arbeite ich danna uch ab und berichte wie es gelaufen ist.

    @W.E.

    es läuft gar nix an, so wie als hätte niemand versucht den rechner einzuschalten.
    was genau meinst du mit powerswitch?? den ein/aus schalter?? den hab ich schon gebrückt, steht im eingangsposting :).


    @ITM4

    klasse, das teil muss ich haben :)
     
  9. Hab mein Post editiert ;D
     
  10. ja. auf dem stecker steht aber power-sw. du hattest aber alles andere nicht getan.

    hier noch was, um das netzteil zu checken:
    http://www.its05.de/computerwissen-...nen_strom/netzteil_prufen_und_uberbrucke.html

    http://www.its05.de/computerwissen-...kommt_keinen_strom/mainboard_uberbrucken.html
     
Die Seite wird geladen...