Rechner schaltet einfach aus......

Dieses Thema Rechner schaltet einfach aus...... im Forum "Hardware" wurde erstellt von Schmiddi81, 16. Juni 2006.

Thema: Rechner schaltet einfach aus...... Moin Moin, ich hab da son problem immer wenn ich in meinem Bios die CPU FREQ auf 160 MHZ und den Multiplikator auf...

  1. Moin Moin,

    ich hab da son problem immer wenn ich in meinem Bios die CPU FREQ auf 160 MHZ und den Multiplikator auf x12.5 stell läuft mein Rechner ca eine Minute und schaltet dann aus... Das ist allerdings erst nach dem ich das neue Main Board eingebaut hab.... früher lief es so ohne probs.....


    Altes Mainboard K7vt4 +
    Neues k7vt4 Pro FSB 333
    CPU-Eigenschaften
    CPU Typ Mobile AMD Athlon XP, 1916 MHz (3 x 639)
    CPU Bezeichnung Thoroughbred-B
    CPU Stepping B0
    L1 Code Cache 64 KB
    L1 Datencache 64 KB
    L2 Cache 256 KB (On-Die, Full-Speed)

    Motherboard Eigenschaften
    Motherboard Name Unbekannt

    Front Side Bus Eigenschaften
    Bustyp DEC Alpha EV6
    Busbreite 64 Bit
    Tatsächlicher Takt 319 MHz (DDR)
    Effektiver Takt 639 MHz
    Bandbreite 5109 MB/s

    Speicherbus-Eigenschaften
    Bustyp DDR SDRAM
    Busbreite 64 Bit
    Tatsächlicher Takt 399 MHz (DDR)
    Effektiver Takt 798 MHz
    Bandbreite 6387 MB/s

    Chipsatzbus-Eigenschaften
    Bustyp VIA V-Link
    Busbreite 8 Bit
    Tatsächlicher Takt 160 MHz (QDR)
    Effektiver Takt 639 MHz
    Bandbreite 639 MB/s
     
  2. Dann betreibe den Rechner doch einfach mit den korrekten Werten.

    Eddie
     
  3. wenn man die korrekten werte weiss is ja ok aba ich bei amd etc schon gesucht finde zu dem cpu keine passende manuals ......
     
  4. Ich würde es mal mit einem FSB von 133 MHz probieren.
    Der Multiplikator müsste, wenn Du die CPU nicht manipuliert hast, fest verdrahtet sein.
    Allerdings sollte das BIOS die CPU auch selber erkennen und alles richtig einstellen. Du musst normalerweise nicht mit den Werten rumspielen.

    Eddie
     
  5. wieso verdrahtet??? ich stell den ja im bios ein den multiplikator.... auf dem board selbs hab ich keine jumper gesteckt etc
     
  6. Hi Schmiddi,
    du fährst auf deinem Brett einen Mobile Athlon, damit kommen nicht alle Boards klar. Zudem hat Eddie recht, der läuft normalerweise mit einem FSB von 133MHz.
    Auf alle Fälle darfst du nicht einfach willenlos im BIOS die Frequenz verstellen, das Board hat eine Jumperleiste um den Grundtakt einzustellen (100, 133 oder 166), von da an kannst du dann eventuell noch was nachlegen. Sollte der Multi von 6 (ich denke dass das der derzeitige Wert ist und das Programm nur falsch anzeigt) sich nicht verstellen lassen dann starte mal CrystalCPUId, mit diesem Programm lässt sich, zumindest unter SIS- und VIA-Chipsätzen, der Multi unter Windows verändern so dass du ihn auf Sollwert setzen kannst.

    Gruß Gonozal
     
  7. Also ich hab mir des mal alles nochmal angesehen und es war eigentlich nur ein simples problem man sollt halt vorher schauen...

    der rechner wurde schlicht und einfach zuheiss weil der lüfter verkehrt herum druff saß was ich nich ganz verstehe... wärmpaste ware uch druff aba nun gut...

    er läuft wieder....

    ich danke euch für den support und ein grosses lob an wintotal für dieses geniale forum......

    lieben gruss markus
     
Die Seite wird geladen...

Rechner schaltet einfach aus...... - Ähnliche Themen

Forum Datum
Rechner schaltet sich von alleine ab Hardware 20. Jan. 2012
Rechner schaltet sich unregelmäßig ab und fährt wieder hoch Windows XP Forum 1. März 2009
Rechner fährt nicht mehr hoch, sondern schaltet sich einfach ab... Hardware 25. Dez. 2008
Re: Rechner schaltet sich selbstständig aus Windows XP Forum 23. Nov. 2008
Rechner schaltet sich selbstständig aus Windows XP Forum 22. Nov. 2008