REV® Supra-Line mit Einschaltautomatik, 6+1 mit ÜS

Dieses Thema REV® Supra-Line mit Einschaltautomatik, 6+1 mit ÜS im Forum "Windows XP Forum" wurde erstellt von webjoker, 30. Jan. 2008.

Thema: REV® Supra-Line mit Einschaltautomatik, 6+1 mit ÜS Moin moin! Habe folgendes Prob mit o.g. Master/Slave Steckdosenleiste: Den Rechner hab ich am Master-Anschluss,...

  1. Moin moin!

    Habe folgendes Prob mit o.g. Master/Slave Steckdosenleiste:

    Den Rechner hab ich am Master-Anschluss, Monitor, Drucker, Subwoofer, Scanner und Lampe an den Slave-Dosen.
    Schalte ich den Rechner an, starten auch alle o.g. Geräte -
    Fahre ich aber den Rechner runter, passiert erstmal gar nichts - sprich die anderen Geräte gehen nicht aus - erst wenn ich am Rechner das Netzteil ausschalte, funktioniert auch das Ausschalten der anderen Geräte.
    Die Einstellung an der Feinjustierung habe ich schon ausprobiert - ohne Erfolg!
    Gibt es vllt. irgendwelche Einstellungen am System, welche mein Prob beheben könnten?
    Oder hat jemand->nen anderen Tip für mich?
    Mein BS ist übrigens Win2000pro.

    Für kompetente Antworten bin ich immer sehr dankbar!

    In diesem Sinne

    webjoker


    [br][blue]*Elchkopp: Verschoben aus "Hardware"*[/blue]
     
  2. das hat mit dem bs nichts zu tun. dein pc zieht auch im ausgeschalteten zustand zu viel strom, um die steckdose zu schalten. das soll jetzt nicht heissen dass das fehlerhaft ist, um bspw. solche dinge wie einschalten über tastatur oder maus zu ermöglichen, muss der strom dieses mindestmass haben.

    ist übrigens eine möglichkeit zur änderung: sieh im bios nach, was an einschaltmöglichkeiten eingeschaltet ist (tastatur, maus, netzwerkkarte, modem...) und schalte die probehalber aus, um zu testen.

    wenn das alles nichts bringt, ist die netzleiste nicht geeignet (zu niedrige schaltschwelle). der fehler ist häufig bei preiswerten angeboten anzutreffen.