Riprep - Problem beim erstellen eines Abbildes

Dieses Thema Riprep - Problem beim erstellen eines Abbildes im Forum "Windows XP Forum" wurde erstellt von Prometheus, 20. Okt. 2004.

Thema: Riprep - Problem beim erstellen eines Abbildes Guten Tag! Bei meinem Problem handelt es sich sicher um ein leichtes: Ich habe einen Rechner komplett mit Windows...

  1. Guten Tag!

    Bei meinem Problem handelt es sich sicher um ein leichtes:
    Ich habe einen Rechner komplett mit Windows XP Professional eingerichtet und möchte nun von diesem ein Abbild via riprep auf meinem RIS-Server speichern. Auf dem System sind zwei Benutzer eingerichtet. Ein Administrator und ein eingeschränkter Benutzer. Warum auch immer, kann ich als Administrator nicht die Dateien des Benutzers im Windows-Explorer einsehen (Dokumente und Einstellungen\Benutzer) und bekomme Zugriff verweigert. Folglich können beim Erstellen des Images via riprep die Dateien des Benutzers ebenfalls nicht gelesen werden und fehlen dann im auf dem RIS-Server abgelegten Image.
    Welche Einstellungen muss ich nun also vornehmen, um dem Administrator wieder Lese-Rechte auf die Daten des eingeschränkten Benutzers zu geben??

    Vielen Dank im voraus

    mfg
     
Die Seite wird geladen...

Riprep - Problem beim erstellen eines Abbildes - Ähnliche Themen

Forum Datum
Riprep Probleme !!! Windows XP Forum 25. Jan. 2005
riprep image Windows XP Forum 18. Aug. 2005
RIS Image per riprep! Windows Server-Systeme 12. Juni 2004
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Problem - Laptop mit angeblich win 10 und win 7 Windows 10 Forum 13. Nov. 2016