Router nicht erreichbar vom PC

Dieses Thema Router nicht erreichbar vom PC im Forum "Netzwerk" wurde erstellt von Nero22-Norbert, 2. Apr. 2005.

Thema: Router nicht erreichbar vom PC BS Windows XP Prof SP 2 Router: 192.168.200.44 PC1: 192.168.200.1 (über Kabel verbunden, funktioniert leider nicht)...

  1. BS Windows XP Prof SP 2

    Router: 192.168.200.44
    PC1: 192.168.200.1 (über Kabel verbunden, funktioniert leider nicht)
    PC2: 192.168.200.2 (über w-lan funktioniert)

    GW/DNS 192.168.200.44

    Hallo Zusammen,
    ich habe einen Rechner mit einem Router verbunden.
    Wenn ich die Netzwerkkarte Pinge, dann funktioniert es.
    Wenn ich aber den Router pinge, bekomme ich nur die Meldung:
    Zielhost nicht erreichbar.

    In den Netzwerkverbindungen steht zwar, dass die Netzwerkverbindung (zum Router) hergestellt ist. Aber leider funktioniert dies trotzdem nicht.
    Wenn ich das Kabel vom Router entferne, kommt auch ordnungsgemäß Netzwerkverbindung getrennt.

    Ping von PC1 zu PC2 funktionert auch nicht, umgekehrt ebenso.
    Firewall ist unten / Router mehrmals schon neu gestartet

    Kabel vergebens ausgetauscht, Netzwerkkarte ausgetauscht, Router ausgetauscht - brachte leider alles nichts.

    Was mir beim Router austauschen aufgefallen ist, dass sich der PC ordnungsgemäß die richtigen IP Adressen gezogen hatte (testweise automatisch zuordnen lassen).

    Vielleicht kann mir jemand einen Tip geben an was es liegen könnte.

    Danke euch vorab

    Gruß Norbert

    *verschoben von Windows XP*
     
  2. Hallo,

    Manche Router haben neben der eigentlichen Firewall noch die Option Ping verbieten oder discard ping... Hast Du so eine Option im Router vieleicht aktiv ?

    Hab' ich das jetzt richtig gelesen ? Du kannst zwar PC1 und PC2 gegenseitig anpingen, aber der Router ist nicht anpingbar ? Ist das denn das einzigste Problem, oder kommst auch ned ins Internet ?

    Gruß
    Sven
     
  3. Hallo

    ping unter den PC's funktioniert nicht, vermutlich eine verkorkste Win-XP Firefall.
    Stell mal Standard wider her vielleicht gehts dann
     
  4. Hallo Sven,

    hast du falsch verstanden,
    ich kann nicht von PC zu PC Pingen.

    Die Firewall im Router ist zwar aktiv aber die kann es auch nicht sein,
    da ich vom PC2 aus(w-lan) den Router pingen kann.
    Vom PC1 aus (kabel) funktioniert es aber nicht (Zielhost nicht erreichbar bzw. Zeitüberschreitung der Anforderung)
     
  5. Hallo,

    vielleicht doch!
    Wenn du pingen kannst heißt das noch lange nicht das auch deine pings beantwortet werden!

    machmal ein IPCONFIG/ALL von beiden PC's
     
  6. Hallo Kersten,

    Firewall hatte ist auf Standard auch schon wieder gesetzt, aber das brachte auch nichts.
    Hab Sie derzeit komplett deaktiviert.
     
  7. Hmmoke... auch für mich gilt: wer lesen kann... ;)

    Mach mal wie Kersten das vorgeschlagen hat ein ipconfig /all von beiden PC's

    Gruß
    Sven
     
  8. IPconfig Daten

    PC1  (Verbunden über Netzwerkkabel - funzt nicht mehr)
    Microsoft Windows XP [Version 5.1.2600]
    (C) Copyright 1985-2001 Microsoft Corp.

    C:\Dokumente und Einstellungen\Norbert>ipconfig /all

    Windows-IP-Konfiguration

           Hostname. . . . . . . . . . . . . : AMD
           Primäres DNS-Suffix . . . . . . . :
           Knotentyp . . . . . . . . . . . . : Broadcast
           IP-Routing aktiviert. . . . . . . : Ja
           WINS-Proxy aktiviert. . . . . . . : Nein

    Ethernetadapter Mein Netz:

           Verbindungsspezifisches DNS-Suffix:
           Beschreibung. . . . . . . . . . . : SMC EZ-Card-10/100-PCI (SMC1211TX)
           Physikalische Adresse . . . . . . : 00-10-B5-E3-F3-6B
           DHCP aktiviert. . . . . . . . . . : Nein
           IP-Adresse. . . . . . . . . . . . : 192.168.200.2
           Subnetzmaske. . . . . . . . . . . : 255.255.255.0
           Standardgateway . . . . . . . . . : 192.168.200.44
           DNS-Server. . . . . . . . . . . . : 192.168.200.44

    --------------------------------------------------------------------------------------------


    PC2  (Verbunden über Wlan- funktioniert fehlerfrei)


    C:\Dokumente und Einstellungen\hallo>ipconfig /all

    Windows-IP-Konfiguration

           Hostname. . . . . . . . . . . . . : travelma-a8t8ko
           Primõres DNS-Suffix . . . . . . . :
           Knotentyp . . . . . . . . . . . . : Broadcast
           IP-Routing aktiviert. . . . . . . : Nein
           WINS-Proxy aktiviert. . . . . . . : Nein

    Ethernetadapter LAN-Verbindung:

           Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
           Beschreibung. . . . . . . . . . . : Realtek RTL8139-Familie-PCI-Fast Eth
    ernet-NIC
           Physikalische Adresse . . . . . . : 00-02-3A-C4-2C-A1

    Ethernetadapter Drahtlose Netzwerkverbindung 4:

           Verbindungsspezifisches DNS-Suffix:
           Beschreibung. . . . . . . . . . . : NETGEAR WG511 54 Mbps Wireless PC Ca
    rd
           Physikalische Adresse . . . . . . : 01-0A-B5-28-B9-FE
           DHCP aktiviert. . . . . . . . . . : Nein
           IP-Adresse. . . . . . . . . . . . : 192.168.200.1
           Subnetzmaske. . . . . . . . . . . : 255.255.255.0
           Standardgateway . . . . . . . . . : 192.168.200.44
           DNS-Server. . . . . . . . . . . . : 192.168.200.44
     
  9. Und die Firewall vom Router NICHT deaktivieren. Wir wollen Dich hier noch eine Weile weiter sehen!!!

    Aber die XP-Firewall (und andere Firewalls auch) erstmal in allen Rechner deaktivieren!!! Das auf jeden Fall
     
  10. Hallo,

    schau mal in der Router, ob da eine Option ist in der nur W-LAN oder/und
    per MAC-Adresse zugelassen werden
     
Die Seite wird geladen...

Router nicht erreichbar vom PC - Ähnliche Themen

Forum Datum
Drucker reagiert nicht mit neuem Router Netzwerk 2. Feb. 2016
komme nicht mehr auf meinen Speeport Router Windows 7 Forum 28. Sep. 2014
Router ist Vodafone EasyBox 802 komme nicht ins Internet Netzwerk 27. Juni 2012
WLAN Verbindung zum Router aber nicht ins Internet Netzwerk 30. Mai 2012
Patchpanel an Switch an Router Verbindung geht nicht Netzwerk 15. März 2012