Routerverbindung ok,aber keine internetverbindung

Dieses Thema Routerverbindung ok,aber keine internetverbindung im Forum "Netzwerk" wurde erstellt von Hedonde, 29. Nov. 2005.

Thema: Routerverbindung ok,aber keine internetverbindung Hallo erstmal, also habe nun seit 2 Tagen das Problem,das mein rechnern nicht mehr ins Internet kann. Der zweite...

  1. Hallo erstmal,

    also habe nun seit 2 Tagen das Problem,das mein rechnern nicht mehr ins Internet kann.
    Der zweite Rechner im Netzwerk, von dem aus ich nun schreibe, kann dies allerdings ohne Probleme.
    Auch der Zugriff auf den Router (Eumex PCLAN 704) und das Netzwerk zwischen den Pc's funktioniert einwandfrei.

    Die Netzwerkeinstellungen habe ich auch alle kontrolliert.
    die müssten also auch stimmen.

    Das Problem trat ur plötzlich vorletzte Nacht auf,bemerkte es zuerst, das ICQ die Nachricht schrieb, ich solle die Verbindungsdaten überprüfen (welche aber auf dem Router liegen und korrekt sind).
    Seitdem tut sich wie gesagt garnichts mehr richtung Internet von meinem PC aus.

    Kann mir noch jemand nen tip geben?
    Ich danke schonmal im vorraus und hoffe auf viel Hilfe
     
  2. Die Netzwerkeinstellung posten (ipconfig /all) wäre ein Anfang ;)

    Eddie
     
  3. Windows-IP-Konfiguration

    Hostname :pC2
    Primäres DNS-Suffix :
    Knotentyp :Unbekannt
    IP-Routing aktiviert :Nein
    Wins-Proxy aktiviert :Nein

    Ethernetadapter LAN-Verbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung :Sis 900-Based PCI Fast etehrnet Adap
    ter
    Physikalische Adresse :00-10-DC-7A-D7-3D
    DHCP aktiviert :Nein
    IP-Adresse :192.168.69.2
    Subnetzmaske :255.255.255.0
    IP-Adresse :fe80::210:dcff:fe7a:d73d%4
    Standardgateway :192.168.69.254
    DNS-Server :192.168.69.254
    fec0:0:0:ffff::1%1
    fec0:0:0:ffff::2%1
    fec0:0:0:ffff::3%1
     
  4. Windows-IP-Konfiguration

    Hostname :pC2
    Primäres DNS-Suffix :
    Knotentyp :Unbekannt
    IP-Routing aktiviert :Nein
    Wins-Proxy aktiviert :Nein

    Ethernetadapter LAN-Verbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung :Sis 900-Based PCI Fast etehrnet Adap
    ter
    Physikalische Adresse :00-10-DC-7A-D7-3D
    DHCP aktiviert :Nein
    IP-Adresse :192.168.69.2
    Subnetzmaske :255.255.255.0
    IP-Adresse :fe80::210:dcff:fe7a:d73d%4
    Standardgateway :192.168.69.254
    DNS-Server :192.168.69.254
    fec0:0:0:ffff::1%1
    fec0:0:0:ffff::2%1
    fec0:0:0:ffff::3%1



    So ist es glaube ich übersichtlicher.
    Hoffe das ist das Richtige.
     
  5. Wenns es geht, von beiden Rechnern, damit man vergleichen kann und schreib dazu, bei welchem Rechner es noch funktioniert.

    Eddie
     
  6. hp
    hp
    taucht was mit Teredo Tunneling Pseudo-Interface unter netzwerk und dfü-verbindungen auf? wenn ja dies mal alles deaktivieren und löschen. schau mal auch ob du ip v6 mitinstalliert hast, dieses protokoll brauchst du nicht, ip v4 langt ...

    greetz

    hugo
     
  7. Hi

    Hast du bei deinem Router die Möglichkeit, einzelne Rechner anhand der MAC-Adresse aus dem Netzwerk auszusperren bzw. zu berechtigen ?
    Falls ja, konrollier mal die Einstellung. Hatte mal ein ähnliches Problem und hatte mir da tatsächlich genau diese Einstellung zerschossen.

    Fragt mich aber bitte nicht wie. ;D
     
Die Seite wird geladen...

Routerverbindung ok,aber keine internetverbindung - Ähnliche Themen

Forum Datum
Kein Internet, trotz Routerverbindung Windows XP Forum 18. Mai 2012