schleppi Packerd Bell

Dieses Thema schleppi Packerd Bell im Forum "Hardware" wurde erstellt von cetdsl, 28. Juli 2011.

Thema: schleppi Packerd Bell hallo habe mir jetzt was eingehandelt. es geht um einen schleppi, Marke Packard Bell, 1 gig Arbeitsspeicher circa 70...

  1. hallo habe mir jetzt was eingehandelt.
    es geht um einen schleppi, Marke Packard Bell, 1 gig Arbeitsspeicher circa 70 gig festplatte, weil der immer im betrieb ausgegangen war hat ihn ein bekannter zu mir gebracht.
    um nicht ständig immer den Benutzer Code einzugeben habe ich diesen erstmal gelöscht, nach circa 10 bis 15 Minuten ist immer das Bildschirm ausgegangen, danach war der nicht mehr aus dem ruhe zustand zu reaktivieren.

    als ich versucht habe auf Laufwerk c: mehr platzt zu schaffen, da war zum Schluss nur noch 1,5 gig frei gewesen ging nichts mehr, nun dachte ich es konnte sich eventuell um einen Fehler der festplatte Handel, dem ist es aber nicht , festplatte ausgebaut, im Rechner eingesteckt Dateien Rüber kopiert (keine System Dateien) um platz auf der festplatte zu schaffen.

    nun startet der schleppi nicht mehr, wenn ich den einschalte leuchtet die Netzschalter, Wifi, Reklame Beleuchtung, das Strom Anschluss Symbol und ein Schloss Symbol.

    ich nehme an, das BIOS es gesperrt hat. auf der Webseite finde ich aber keine Gebrauchs Anweisung zum Download.

    als Bs. win Vista mit sp 1, wenn der anlaufen würde würde ich sp 2 gleich aufspielen, aber ich komme nicht mal ins BIOS. alle 15 Minuten wersucht dieser neu zu starten, aber nach dem das schloss Symbol aufleuchtet geht nicht mehr.

    normaler weise sollte das schloss Symbol aufleuchten, danach würde dieser aber weiter rattern und win starten.

    hat jemand eine ide wie ich das wieder zum laufen kriege???.
     
  2. Hardware testen, Image zurückspielen, Windows Neuinstallation, wo ist das Problem?
    Bios Taste müsste der Support von Packard wissen.
    Spybot wirst du von mir nie als Tipp bekommen.
     
  3. hab ich mir schon fast gedacht das du das nicht kannst!! :2funny:

    spybot ist ein program im win dazu mus erst win gestartet sein!!.

    dieser startet aber nicht, habe mitlerweile auch mall die bios batterie rausgenommen, später wieder eingesetzt gerade hüpft die katze an der tastatur herum, vieleicht hat dieser ja mehr erfolg!!.

    ins bios komme ich ja auch nicht herein, da dieser über den genanten punkt nicht hinaus geht!!
     
  4. ::)
    leichte Verwirrung deinerseits? hab nur geschrieben, daß ich dir Spybot niemals empfehlen würde, nicht, daß Spybot bei diesem Problem von Relevanz wäre.
    Meine Vorschläge scheinen uninteressant zu sein, vermutlich hätten andere auch anstelle hier zu schreiben zuerst mal zur Live-CD gegriffen, schließlich hat nicht jeder eine Katze parat.
    Ach ja, bitte keine KN an mich.
     
  5. nun anscheinend scheinst du nicht in der lage zusein, zusammen hänge zu erkennen, und das geschrieben, soweit 15 silben dies übersteigt zu vergessen (überlesen, fressen,optisch nicht wahr nehmen).

    hier erwähnte ich das diese schloss zeichen aufleuchtet und danach nichts mehr geht, auch wenn ich die original CD win vista ulti. einlege.

    hier meine vermutung, entweder blockiert bios, oder die partition von der festplatte ist nicht mehr aktiv, das zweitere ich kann die festplatte noch mall in einem pc einsetzen und schaun, danach auf aktiv setzen. selbst dann hätte aber cd anlaufen müssen und bei einer erneuten installation wäre alles drüber gebügelt werden können.

    die bios batterie von schleppi ist auch schon heraus genommen worden,trotzdem rattert der schleppi nicht weiter.

    auch wurde eine externer monitor eingesteckt, nicht??.
     
  6. Mir fehlen die adäquaten Deutschkenntnisse, eindeutig.
    Allerdings, wenn es dir nicht gelingt, die Setup-Barriere zu überhupfen, hast du schlechte Karten, es sei denn du machst, was andere (nicht ganz so sprachlich kompetente, dafür etwas mehr denkende denn schreibende Zeitgenossen schon längst getan hätten -
    http://www.packardbell.de/pb/de/DE/content/contacts
     
  7. jetzt wirst du nicht für möglich halten, die seite ist mir schon bekannt.

    nur wenn ich auf den downloads bereich gehe, und suche nach Ares GM, finde ich nichts, auch bei ältere modelle anzeigen.

    und es wäre nett wenn du dich nicht mehr daran beteiligen würdest, da es nichts bringt!!!.

    himm komischer weise bin ich auch auf solche aussagen gestosen:

    http://www.gutefrage.net/frage/was-haltet-ihr-von-der-marke-packard-bell

    nun nach dem ich versucht habe im downlods bereich etwas zu finden, bin ich auch davon überzeugt das nicht mall der bereich in ordnung gehalten wird, wen mann nicht mall das produckt findet!!.
     
  8. Schau mal im Handbuch nach - bei mir leuchtet das, wenn die Feststelltaste aktiviert ist - hat nix zu tun mit Bios-Sperrung..........vielleicht findest Du ja auch im Handbuch, wie man ins Bios-Setup kommt.
     
  9. nun ein hand buch ist nicht mehr da, da das gerät schon in die jahre gekommen ist.

    habe schon versucht bei dem hersteller als pdf runter zu laden, finde aber da nicht mall das model unter Ares GM oder MS-Model:AGM00 etwas andere konte ich dem schleppi nicht mehr entlocken da das ein schos gerät war und alles verwicht/ nicht mehr lesbar ist den strich code kann mann vieleicht noch lesen, aber habe keinen, selbst diesen aufkleber von windows vista kann mann mit mühe lesen!!.

    ich werde mall versuchen die festplatte noch mall ans pc zu klemmen, vieleicht ist eine datei drauf.

    das mit der feststell taste habe ich probiert, kein erfolg!!.
     
  10. Klär mich mal auf: was ist ein schos gerät ?????????????????????