Sehr komischer Bluescreen

Dieses Thema Sehr komischer Bluescreen im Forum "Windows XP Forum" wurde erstellt von Bloods1ght, 23. März 2005.

Thema: Sehr komischer Bluescreen Also ich habe auch schon bei google geguckt und auf der Windows seite finde aber keine hilfe ! Also ich spiele...

  1. Also ich habe auch schon bei google geguckt und auf der Windows seite finde aber keine hilfe !

    Also ich spiele zurzeit WoW (World of Warcraft) und nur bei diesen spiel kommt es zu einem komischen Bluescreen. Machmal nach 5 min machmal nach 1 stunde geht mein rechner in den Bluescreen und startet neu.

    Leider macht er das sehr fix sodas ich nicht genau lesen kann was da alles steht. Das einzige was ich genau lesen kann war der code (hoffe das ist der)
    mit der bezeichnung:

    bad_exhandel

    Find das schon recht komisch, weil ich gerade format hinter mir habe (XP Pro+ SP). Ich würde mich sehr freuen wenn jemand was zu dem Thema sagen könnte.

    ICQ 25584780

    Ich gehe davon aus das es ein Treiber problem ist, nur leider weiss ich wirklich nicht welcher :-[

    --------------------------
    System
    Main: A7N8X-Deluxe
    CPU: AMD 3200 xp+
    Graka: GeForce 5900 XT
    Hard: Silicon SATA 160 GB
    Netzteil: AOpen FSP350-60PN
    RAM: 2x 512 DDR 400 cl2
     
  2. SO hatte ihn schonwieder -.- code heisst Bad_exhandle (hatte oben kleinen dreher drin)
     
  3. 0x000000A5: ACPI_BIOS_ERROR
    Lies bitte den Online gestellten MSDN Artikel (Englisch).


    STOP 0x000000A5 beim Installieren von Windows 2000 {256841} (Win2000)

    Stop error 0xA5error message when you dock a Windows 2000-based portable computer to a docking station while the computer is running {840172 } (Win2000) - hotfix vorhanden


    0x000000A7: BAD_EXHANDLE
    0x000000AB: SESSION_HAS_VALID_POOL_ON_EXIT
    0x000000AC: HAL_MEMORY_ALLOCATION


    -----

    Das hab ich herrausgefunden, nur sehr komisch ist, soll ein win2k fehler sein, habe aber xp pro drauf -.- naja gucke mal weiter !
     
  4. Habs glaube hingekriegt ! Es ist wie schonmal geschrieben ein Bios fehler. Also hab ich erst mein Bios auf Default und dann geflashed. Scheint zu laufen danke für das angucken, hätte mir aber auch antworten gewünscht ;D
     
Die Seite wird geladen...

Sehr komischer Bluescreen - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Windows startet sehr langsam und ist im Netzwerk langsam Windows 8 Forum 7. Aug. 2016
Lüfter ist sehr laut Windows 10 Forum 7. Mai 2016
svchost.exe (netsvcs) beansprucht sehr viel Arbeitsspeicher Windows 7 Forum 25. Apr. 2016
Firefox startet sehr langsam Windows 7 Forum 19. Nov. 2015