Seite wird nicht angezeigt, trotz DSL Verbunden

Dieses Thema Seite wird nicht angezeigt, trotz DSL Verbunden im Forum "Windows XP Forum" wurde erstellt von Hannes_L, 12. Nov. 2004.

Thema: Seite wird nicht angezeigt, trotz DSL Verbunden Nabend, habe folgendes Problem: W2k Rechner, 800 MhZ Celeron. AT-AR215 ADSL USB Modem von 1und1. Das Modem ist...

  1. Nabend,

    habe folgendes Problem:

    W2k Rechner, 800 MhZ Celeron. AT-AR215 ADSL USB Modem von 1und1.
    Das Modem ist installiert und verbindet einwandfrei.
    Auch das anpingen per cmd funktioniert einwandfrei (60-70 MS), jedoch bekomme ich im IE (und auch Firefox 1.0) einfach keine Seite angezeigt. Das Modem wurde als Standartvebindung angegeben im IE, ohne erfolg.

    Weiss einer anw as das liegen kann?


    MfG Hannes
     
  2. Gib mal in der Adresszeile http://213.133.111.171 ein.
     
  3. Hat sich erledigt, irgentwie hat die Norton Firewall alles abgeblockt ohne auch nur zu fragen ob sie soll..... nach ner neuinstallation gehts 1 A!

    Trotzdem danke ;)


    Schönen Abend noch

    Hannes
     
Die Seite wird geladen...

Seite wird nicht angezeigt, trotz DSL Verbunden - Ähnliche Themen

Forum Datum
Re: Geöffnete Internet-Seite wird in einer verkleinerten Ansicht geöffnet Windows XP Forum 27. Feb. 2011
Geöffnete Internet-Seite wird in einer verkleinerten Ansicht geöffnet Web-Browser 11. Feb. 2011
DSL Seitenaufbau wird immer langsamer Netzwerk 20. März 2007
Azureues Plugin: HTML WebUi; es wird keine seite angezeigt Windows XP Forum 18. März 2007
Web Expression- Seite wird anderes dargestellt als im Entwurf Windows XP Forum 17. Feb. 2007