Seitenaufbau

Dieses Thema Seitenaufbau im Forum "Windows XP Forum" wurde erstellt von writer, 28. Mai 2005.

Thema: Seitenaufbau Hallo! Ich habe ein Problem mit meinem Notebook. Einige Seiten öffnen sich gar nicht oder nur sehr sehr langsam....

  1. Hallo!

    Ich habe ein Problem mit meinem Notebook. Einige Seiten öffnen sich gar nicht oder nur sehr sehr langsam. Außerdem kann ich den Port-Test bei eMule beispielsweise nicht machen. Ich bin auf diesem Gebiet leider auch nur Laie. Aber ein bisschen habe ich schon - leider vergebens - versucht:
    - DSL Optimierung
    - Browserwechsel (Firefox)
    - Firewalls deaktiviert
    - Cache leeren

    Notebook:
    - WinXP Pro SP2
    - IE 6.02... SP2
    - McAfee IS (2004)

    Ich wäre über Hilfe und Tipps sehr dankbar.
    Freundlichste Grüße
    Manu

    So sieht das dann aus:
    http://www.writeart.de/images/emule.jpg
     
  2. Hi,

    Was ist bei dir DSL Optimierung ?
    Meinst Du damit eventuell die MTU ?

    Gruß
    Sven
     
  3. Hallo!

    Jap, mit DFÜ-Speed!
     
Die Seite wird geladen...

Seitenaufbau - Ähnliche Themen

Forum Datum
Seitenaufbau im Browser extrem langsam Windows Vista Forum 13. Jan. 2014
Nach Kaltstart sehr langsamer Seitenaufbau in Firefox Windows XP Forum 22. März 2011
Re: Mein Internet spinnt - kein Seitenaufbau Windows XP Forum 1. Apr. 2010
Mein Internet spinnt - kein Seitenaufbau Sonstiges rund ums Internet 21. März 2010
Sehr langsamer Seitenaufbau Sonstiges rund ums Internet 2. Sep. 2009