Sound funktioniert nicht mehr...

Dieses Thema Sound funktioniert nicht mehr... im Forum "Windows XP Forum" wurde erstellt von MrOizo, 3. Jan. 2004.

Thema: Sound funktioniert nicht mehr... Hallo! Gestern habe ich folgendes erlebt... Meine Freundin saß am PC und hat gearbeitet. Sie wollte dann etwas im...

  1. Hallo!

    Gestern habe ich folgendes erlebt... Meine Freundin saß am PC und hat gearbeitet. Sie wollte dann etwas im Internet nachgucken und hat dabei versehendlich eine Tastetnkombination gedrückt. Welche Tasten es waren weiß ich nicht genau, ich kann nur sagen, dass es Tasten im Bereich zwischen der Taste Enter und der Leertaste waren. Ich glaube es war eine Kombi aus Alt Gr, den beiden Windows-Tasten, Shift, Strg und Enter.

    Auf jeden Fall hat der Rechner einfach neu gestartet und seit dem funzt die Soundkarte nicht mehr. Der PC-Speaker gibt zwischendurch nochmal ein paar Töne von sich...

    Mein System:
    Elitegroup K7SEM Mircro ATX Mainboard
    Chipsatz: SIS 730S
    AMD Duron 1200+ Prozessor (fest on Board)
    128 MB SD RAM
    Sound & Graka Onboard
    Win 2000 SP4

    Mir kommt das alles komisch vor. Ich glaube zwar nicht, dass das drücken von irgendwelchen Tasten einen solchen Fehler verursachen kann... Aber vielleicht habt ihr ja ne Idee... Danke schon mal in Voraus für Eure Hilfe!


    Edit:
    Habe gerade mal die Ereignisanzeige angesehen. Vielleicht hilft das:

    Ereignistyp:Informationen
    Ereignisquelle:Save Dump
    Ereigniskategorie:Keine
    Ereigniskennung:1001
    Datum:02.01.2004
    Zeit:01:23:25
    Benutzer:Nicht zutreffend
    Computer:JULCHEN-554D377
    Beschreibung:
    Der Computer ist nach einem schwerwiegenden Fehler neu gestartet. Der Fehlercode war: 0x000000d1 (0x3a713c65, 0x00000002, 0x00000000, 0xfd3a61d8). Microsoft Windows 2000 [v15.2195]. Ein volles Abbild wurde gespeichert in: C:\WINNT\Minidump\Mini010204-01.dmp.
     
  2. Hi,
    also Microsoft hat zu diesem Fehler bereits Stellung bezogen. Laut MS wurde er in SP4 behoben. Also als erstes SP4 installieren, dann weitergucken.

    Hast du die Soundkarte denn schon mal aus deinem Hardwareprofil herausgeschmissen und neu erkennen lassen?

    Mfg,
    Cledith
     
  3. Hallo!

    Hat sich erledigt. Die Soundkarte war aus dem Gerätemanager geflogen... Hab die neu installiert und nu gehts wieder...

    Mich würde nur interessieren, ob das wirklich mit dieser Tastenkombination zu tun hat.
     
Die Seite wird geladen...

Sound funktioniert nicht mehr... - Ähnliche Themen

Forum Datum
Keine System-Sounds unter Windows 7, aber sonstiger Sound funktioniert Windows 7 Forum 8. März 2011
Kein Windowssound, obwohl Audio funktioniert Windows XP Forum 12. Feb. 2009
Gameport funktioniert nicht obwohl es auf der Soundkarte vorhanden ist Windows XP Forum 4. Dez. 2008
Keine Soundkarte funktioniert Windows XP Forum 29. Mai 2007
soundkarte funktioniert nicht Windows XP Forum 28. Jan. 2007