Sound funktioniert nicht

Dieses Thema Sound funktioniert nicht im Forum "Windows XP Forum" wurde erstellt von schumi, 26. Okt. 2006.

Thema: Sound funktioniert nicht Hi Habe folgendes Problem und bin auf Eure Hilfe angewiesen. Habe auf einem Laptop der bereits Windows XP Home...

  1. Hi

    Habe folgendes Problem und bin auf Eure Hilfe angewiesen.

    Habe auf einem Laptop der bereits Windows XP Home hatte noch Windows XP Professional, als zweite Bootoption, installiert.

    Bis vor kurzem lief der Sound sowohl auf der Windows XP Home wie auf der Windows XP Professional Ebene.

    Seit kurzem funktioniert der Sound nur noch auf der Windows XP Home Ebene.

    Ich habe sowohl bei den Eigenschaften, wie bei der Schnellstartleiste unten rechts kontrolliert, ob irgendwo Mute eingeschaltet ist.

    Nirgends ist der Ton ausgeschaltet und trotzdem funktioniert es nicht.

    Was kann ich noch machen?

    Kann mir bitte jemand weiterhelfen?

    Danke für Eure Hilfe.

    Grüsse

    Schumi
     
  2. hi,
    schon mal versucht den treiber nochmal zu installieren?
     
Die Seite wird geladen...

Sound funktioniert nicht - Ähnliche Themen

Forum Datum
Keine System-Sounds unter Windows 7, aber sonstiger Sound funktioniert Windows 7 Forum 8. März 2011
Kein Windowssound, obwohl Audio funktioniert Windows XP Forum 12. Feb. 2009
Gameport funktioniert nicht obwohl es auf der Soundkarte vorhanden ist Windows XP Forum 4. Dez. 2008
Keine Soundkarte funktioniert Windows XP Forum 29. Mai 2007
soundkarte funktioniert nicht Windows XP Forum 28. Jan. 2007