Sound Problem

Dieses Thema Sound Problem im Forum "Webentwicklung, Hosting & Programmierung" wurde erstellt von RIPP3R, 12. Sep. 2005.

Thema: Sound Problem Hi zusammen, ich habe auf meine Seite n paar Sounds eingebaut! Die laufen aber leider nur aufm Internet Explorer!...

  1. Hi zusammen,
    ich habe auf meine Seite n paar Sounds eingebaut!
    Die laufen aber leider nur aufm Internet Explorer! Auf dem Mozilla Firefox NICHT!

    Warum? Was kann ich machen??


    mfG RIPP3R

    * Verschoben aus Web-Browser *
     
  2. Wie hast du Sounds eingebaut, Code ??
     
  3. Ich habe die Hp mit Frontpage Express eingebaut. Also einfach: Einfügen--> Hintergrundklang--> Datei!
     
  4. Das:
    Code:
    <embed src=The_Von_Bondies_-_CMon_CMon.mp3 quality=high width=1 height=1 autostart=true loop=true></embed>
    
    irgendwo im <BODY> Bereich platziieren, und das:
    Code:
    <bgsound src=The_Von_Bondies_-_CMon_CMon.mp3 loop=infinite>
    kann wech.
     
  5. Warum kennst du dich so gut mit Computern aus? Hast du studiert oder woher weist du das alles??

    mfG Timo
     
  6. In Webentwicklung ausgekennen is was anderes als mit Computern auskennen ;)

    Studiert, NÖ 8)

    lesen, gucken, probieren ;)
     
  7. Um sich mit Computern auszukennen , sollt man da Informatik studiert haben oder ned? Also sollte ich mir mal vorstellen in so nem Forum zu arbeiten oder so, was sollte ma da für Vorraussetzungen mitbringen?

    mfG
     
Die Seite wird geladen...

Sound Problem - Ähnliche Themen

Forum Datum
Win 7 Sound Problem Windows 7 Forum 31. Jan. 2016
Windows 10 sound probleme mit Razer Megalodon Headset Windows 10 Forum 5. Dez. 2015
Soundwiedergabeproblem Windows 10 Forum 27. Aug. 2015
Windows 10 Sound Problem Windows 10 Forum 6. Aug. 2015
Kein Sound nach Start von BF4 und CoD AW mit Headset - Heimkino kein Problem - hä? Windows 8 Forum 22. Dez. 2014