Sound Probleme - Trotz Treiber

Dieses Thema Sound Probleme - Trotz Treiber im Forum "Hardware" wurde erstellt von Tarrog, 14. Aug. 2010.

Thema: Sound Probleme - Trotz Treiber Guten Abend WinTotal Forum, Ich habe die SuFu benutzt und bin nicht fündig geworden was meinen problem ähnelt....

  1. Guten Abend WinTotal Forum,

    Ich habe die SuFu benutzt und bin nicht fündig geworden was meinen problem ähnelt.

    Also es geht um Folgendes.
    Ich habe seid 2 Tagen kein Sound mehr. Sei es Testsound oder Musik oder Filme Serien etc.
    Ich bekomme durch nichts Geräusche aus den Boxen. Kopfhörer habe ich auch Ausprobiert am PC - Keine Sounds Garnichts.
    Bei MP3 Dateien mit dem Windows Media Player Kommen Fehlermeldungen das die Datei nicht Abspielbar Wäre.
    Boxen wurden an einem Anderen Rechner getestet und Funktionieren.
    Ich hatte verdacht das die Soundkarte nun kaputt ist. Aber die geht doch nicht einfach so Sinnlos kaputt?

    Es Handelt sich um Realtek ALC883 mit dem Chipsatz nForce 430

    Ich habe den Neuesten Treiber drauf
    Neuesten Driect X
    Und sonst noch was es so Gibt
    Hab Alle Möglichen Codecs Runtergeladen
    Weil ich wirklich an den Grenzen meiner Nerven bin. :| :|
    Ich kapier so einiges am PC Aber das ist wirklich zu High für mich :/ :-\

    Ich hoffe jemand mit mehr Erfahrung kann mir Helfen.

    mfg, Tarrog

    Everest Bericht:
    ---------------------------------------------------------------------------------------------------

    Computer:
    Computertyp ACPI x86-basierter PC
    Betriebssystem Microsoft Windows Vista Home Basic
    OS Service Pack Service Pack 2
    Internet Explorer 8.0.6001.18928
    DirectX DirectX 11.0
    Computername XXXX-PC
    Benutzername XXXX
    Domainanmeldung XXXX
    Datum / Uhrzeit 2010-08-14 / 21:29

    Motherboard:
    CPU Typ QuadCore Intel Core 2 Quad Q6600, 1600 MHz (6 x 267)
    Motherboard Name Asus P5N-E SLI (2 PCI, 1 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)
    Motherboard Chipsatz nVIDIA nForce 650i SLI
    Arbeitsspeicher 3072 MB (DDR2-800 DDR2 SDRAM)
    DIMM1: TakeMS TMS2GB264D082805EE 2 GB DDR2-800 DDR2 SDRAM (5-5-5-15 @ 400 MHz) (4-4-4-12 @ 333 MHz) (3-3-3-10 @ 266 MHz)
    DIMM2: TakeMS TMS2GB264D082805EE 2 GB DDR2-800 DDR2 SDRAM (5-5-5-15 @ 400 MHz) (4-4-4-12 @ 333 MHz) (3-3-3-10 @ 266 MHz)
    BIOS Typ Award (08/09/07)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
    Anschlüsse (COM und LPT) Druckeranschluss (LPT1)

    Anzeige:
    Grafikkarte NVIDIA GeForce 9600 GT (512 MB)
    Grafikkarte NVIDIA GeForce 9600 GT (512 MB)
    3D-Beschleuniger nVIDIA GeForce 9600 GT
    Monitor LG L1919S [19 LCD] (160867431)

    Multimedia:
    Soundkarte Realtek ALC883 @ nVIDIA nForce 430i (MCP51) - High Definition Audio Controller

    Datenträger:
    IDE Controller NVIDIA nForce Serial ATA Controller
    IDE Controller NVIDIA nForce Serial ATA Controller
    IDE Controller Standard AHCI 1.0 Serieller-ATA-Controller
    IDE Controller Standard-Zweikanal-PCI-IDE-Controller
    Massenspeicher Controller A1817S0T IDE Controller
    Massenspeicher Controller Microsoft iSCSI-Initiator
    Floppy-Laufwerk Diskettenlaufwerk
    Festplatte Generic Flash Disk USB Device (7 GB, USB)
    Festplatte SAMSUNG HD502IJ SCSI Disk Device (500 GB, 7200 RPM, SATA-II)
    Optisches Laufwerk HL-DT-ST DVDRAM GH20LS15 SCSI CdRom Device
    Optisches Laufwerk SLW 8L63K12 SCSI CdRom Device
    Optisches Laufwerk SLW 8L63K12 SCSI CdRom Device
    Optisches Laufwerk SLW 8L63K12 SCSI CdRom Device

    Partitionen:
    C: (NTFS) 465.8 GB (21.2 GB frei)
    Speicherkapazität 465.8 GB (21.2 GB frei)

    Eingabegeräte:
    Tastatur HID-Tastatur
    Tastatur HID-Tastatur
    Maus HID-konforme Maus

    Netzwerk:
    Primäre IP-Adresse XXXXXXXXXXX
    Primäre MAC-Adresse XXXXXXXXXXX
    Netzwerkkarte NVIDIA nForce 10/100/1000 Mbps Ethernet
    Netzwerkkarte TAP-Win32 Adapter V9 (Tunngle)

    Peripheriegeräte:
    Drucker Microsoft XPS Document Writer
    FireWire Controller VIA VT6306/6307 Fire II IEEE1394 Host Controller USB1 nVIDIA nForce 430i (MCP51) - OHCI USB 1.1 Controller
    USB2 Controller nVIDIA nForce 430i (MCP51) - EHCI USB 2.0 Controller
    USB-Geräte Standard-USB-Hub
    USB-Geräte USB-HID (Human Interface Device)
    USB-Geräte USB-HID (Human Interface Device)
    USB-Geräte USB-HID (Human Interface Device)
    USB-Geräte USB-HID (Human Interface Device)
    USB-Geräte USB-Massenspeichergerät
    USB-Geräte USB-Verbundgerät
     
  2. Hast du in den letzten Tagen Software installiert/deinstalliert? Irgendwelche Tuning-Tools? Sonstige Veränderungen?

    Gehe im Startmenü -> Ausführen (oder wie das jetzt auch in Vista/Win7 heißt) und gib dxdiag ein. Fehlermeldungen?
     
  3. Keine Tuning Tools
    Ich hatte tag davor bevor das problem auftritt Scrubs Serien auf dem Rechner angesehen
    Und unter DXdiag kommen keine Fehlermeldungen.

    €dit: Ich bin mir nicht Sicher ob der Treiber der Richtige ist.
    Ich hab ihn mir aus einer 0815 seite Runtergeladen für Realtek ALC883
    Heißt die Soundkarte nun so ? Und Sollte ich sie nicht vom Chipsatz runterladen?

    €dit2: Ich hab nun bei den Einstellungen Rear Pink in den Pegel hochgestellt
    Und wenn ich nun ins Mikro puste hört man das Rauschen woraus ich ausschließe
    das meine Soundkarte defekt ist. Testton Abspielen ist trotzdem nicht möglich.

    €dit3: Ich Brauche nun unbedingt Hilfe von Jemand Anderem der sich ab hier Auskennt.
    Wird i-ein Bestimmter Codec gebraucht? Boxen + Mikro Funken
    Von den Soundsettings her kann ich keine Tests ausführen. Fehlermeldung
    Fehler bei der Wiedergabe des Testtons. Und Musik dateien sind auch Fehlerhaft
    Und lassen sich nicht Abspielen. Woran Hängts :'( :-\ HELP

    €dit4: Ich hab hier nun einen Thread in einem Anderen Forum gefunden
    Hier Wurde es GELÖST. Aber
    http://forum.chip.de/windows-7/keins-sound-mehr-seit-windows-7-update-1392810.html
    Ich hab keine Wiederherstellungspunkte. Wie kann ich die Updates Optional Löschen? bzw. Finden
     
  4. Naja ich dachte das WinTotal Forum würde mein Problem lösen können..Aber scheinbar doch soviele Inaktive leute.

    Musste Formatieren und nun geht alles wieder.
     
Die Seite wird geladen...

Sound Probleme - Trotz Treiber - Ähnliche Themen

Forum Datum
Windows 10 sound probleme mit Razer Megalodon Headset Windows 10 Forum 5. Dez. 2015
Soundprobleme Hardware 29. Juli 2010
Probleme mit dem Soundtreiber Windows 7 Forum 4. Mai 2010
Soundprobleme mit BF2 Hardware 9. Nov. 2009
Soundprobleme - Asus M4N68T LE V2 und Win XP Windows XP Forum 27. Okt. 2012