Sound weg/Lautsprecher out of function...

Dieses Thema Sound weg/Lautsprecher out of function... im Forum "Windows XP Forum" wurde erstellt von Eisenhannes, 28. Aug. 2008.

Thema: Sound weg/Lautsprecher out of function... grüß`GOTT, nachmittags hat mein Sohn noch unter youtube Musik gehört, als ich gegen Abend an den Rechner ging, war...

  1. grüß`GOTT,

    nachmittags hat mein Sohn noch unter youtube Musik gehört,
    als ich gegen Abend an den Rechner ging, war der Sound total weg.
    ich bin kein Experte, aber konnte neben einer Grafikkarte keine
    Soundkarte finden und bei `Lautstärkereglung` kommt die Meldung
    `kein Audiogerät installiert`
    wie kann das sein ?

    als ich Systemwiederherstellung`versuchte, ging das nur
    für 1 vorbelegten Tag.

    was tun ?

    Danke
     
  2. hat warscheinlich einen integrierten Audiochip auf der Platine.

    Was steht im Gerätemanager (Arbeitsplatz/re.Maustaste/Eigenschaften/Hardware) unter

    -Audio-, Video- und Gamecontroller-?

    Gruß

    Andreas
     
  3. hallo,Andreas, zunächst herzliches Danke !

    im Gerätemanager taucht ein Verzeichnisbaum auf mit einem
    Lautsprechersymbol und darunter

    mehrere Audiocodecs...
    MPU...kompatibler...


    ich finde gar keine soundkarte !
    Wolfgang
     
  4. steht da nix .. wie zb. Realtek?

    Sind Einträge mit Fehlermeldung wie ein gelbes Ausrufezeichen?

    Mal ins Bios schauen ob da ein Onboard Audio zu finden ist?
     
Die Seite wird geladen...

Sound weg/Lautsprecher out of function... - Ähnliche Themen

Forum Datum
Audio Interface wird nicht als Sound input erkannt Windows 10 Forum 12. Nov. 2016
system sound Windows 7 Forum 8. Apr. 2016
Win 7 Sound Problem Windows 7 Forum 31. Jan. 2016
Windows 10 sound probleme mit Razer Megalodon Headset Windows 10 Forum 5. Dez. 2015
Soundwiedergabeproblem Windows 10 Forum 27. Aug. 2015