Soundkarten problem

Dieses Thema Soundkarten problem im Forum "Hardware" wurde erstellt von cut-killer, 16. Mai 2005.

Thema: Soundkarten problem Hallo :-\ ich habe ein problem: ich habe mir ein neues (ocassion) board AV42 (shuttle board) und eienn 2,4 ghz...

  1. Hallo :-\


    ich habe ein problem:


    ich habe mir ein neues (ocassion) board AV42 (shuttle board) und eienn 2,4 ghz pentium zugelegt ;)

    windows install = OK
    alle programme, software = OK

    dann Soundkartentreiber = Absturz :( :( :(

    das heisst die software von der graka hat er noch installiert, erst beim Treiber der Karte hat er den geist aufgegeben...

    nehm ich die karte ausm rechner startet er normal...

    tue ich sie rein, startet er bis zum willkommen und stürzt dann ab als würd ich reset drücken ;(


    weiss jemand was das ist ?

    soundkarte :

    audigy 2


    (ich hab über ne stunde gegoogelt, und nichts brauchbares gefunden ;(


    vielen Dank
     
  2. bevor jemand fragt:

    ich habe im bios den treiber erst heute morgen deaktiviert... ist mir im traum eingefallen ^^


    ich hoffe das geht im nachhinein noch ? oder heisst das jetzt neu windows install ? :S

    mfg
     
  3. Onboard-Soundkarte im BIOS deaktiviert ?
     
  4. Hi

    Treiber nochmal komplett deinstallieren.

    Windows hochfahren und Original-Treiber nach Aufforderung installieren.

    Greetz
     
Die Seite wird geladen...

Soundkarten problem - Ähnliche Themen

Forum Datum
Problem mit 2 Soundkarten (intern + extern) Windows XP Forum 5. Jan. 2011
Probleme mit dem Soundkartentreiber Windows XP Forum 17. Mai 2009
Soundkarten-Treiber Problem [nach Win-Update] Windows-Updates 4. Juni 2006
Soundkarten problem Windows XP Forum 11. Nov. 2005
bin am verzweifeln , soundkartenproblem!! Hardware 12. März 2005