Soundproblem

Dieses Thema Soundproblem im Forum "Hardware" wurde erstellt von Jey, 16. Sep. 2006.

Thema: Soundproblem Hallo! Ich habe nach einer Windows-Neuinstallation folgendes Soundproblem: Sobald ich eine Musikdatei abspielen...

  1. Jey
    Jey
    Hallo!

    Ich habe nach einer Windows-Neuinstallation folgendes Soundproblem: Sobald ich eine Musikdatei abspielen möchte erhalte ich die Fehlermeldung
    Audiodaten können nicht wiedergegeben werden. Audio-Hardware ist nicht verfügbar oder reagiert nicht.
    Hat jemand eine Ahnung woran das liegt? Habe schon versucht alle möglichen Treiber zu installieren, jedoch erfolglos.

    Hier noch der Everst-Bericht:

    --------[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]----------------------------------------------------------- -

    Version EVEREST v2.20.405/de
    Homepage http://www.lavalys.com/
    Berichtsart Kurzbericht
    Computer xyz
    Ersteller xyz
    Betriebssystem Microsoft Windows XP Home Edition 5.1.2600 (WinXP Retail)
    Datum 2006-09-16
    Zeit 02:16


    --------[ Übersicht ]----------------------------------------------------------- ----------------------------------------

    Computer:
    Betriebssystem Microsoft Windows XP Home Edition
    OS Service Pack -
    DirectX 4.09.00.0904 (DirectX 9.0c)
    Computername xyz
    Benutzername xyz

    Motherboard:
    CPU Typ Intel Pentium 4, 1818 MHz (18 x 101)
    Motherboard Name Gigabyte GA-8IPE1000-G v4 (5 PCI, 1 AGP, 4 DDR DIMM, Audio, Gigabit LAN)
    Motherboard Chipsatz Intel Springdale i865PE
    Arbeitsspeicher 768 MB (DDR SDRAM)
    BIOS Typ Award Modular (01/31/05)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM2)
    Anschlüsse (COM und LPT) Druckeranschluss (LPT1)

    Anzeige:
    Grafikkarte NVIDIA GeForce4 MX 440 (64 MB)
    3D-Beschleuniger nVIDIA GeForce4 MX 440

    Multimedia:
    Soundkarte Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]

    Datenträger:
    IDE Controller Standard-Zweikanal-PCI-IDE-Controller
    Floppy-Laufwerk Diskettenlaufwerk
    Festplatte ST380011A (80 GB, 7200 RPM, Ultra-ATA/100)
    Festplatte ST340016A (40 GB, 7200 RPM, Ultra-ATA/100)
    Optisches Laufwerk RICOH CD-R/RW MP7200A (20x/10x/40x CD-RW)
    Optisches Laufwerk TOSHIBA DVD-ROM SD-M1612 (16x/48x DVD-ROM)
    S.M.A.R.T. Festplatten-Status OK

    Partitionen:
    C: (NTFS) 76316 MB (67964 MB frei)
    D: (FAT32) 27990 MB (3279 MB frei)
    E: (FAT32) 10148 MB (10031 MB frei)
    Speicherkapazität 111.8 GB (79.4 GB frei)

    Eingabegeräte:
    Tastatur ASUS OSD PS/2 Keyboard Filter Driver
    Maus HID-konforme Maus

    Netzwerk:
    Netzwerkkarte Teledat Fast Ethernet USB (192.168.1.5)

    Peripheriegeräte:
    Drucker HP DeskJet 880C
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB2 Controller Intel 82801EB ICH5 - Enhanced USB2 Controller [A-2/A-3]
    USB-Geräte Teledat Fast Ethernet USB
    USB-Geräte USB-HID (Human Interface Device)


    Wäre echt super, wenn mir jemand helfen könnte!
     
  2. Sieht aus wie OnBoard Sound, ist der im BIOS aktiviert?
     
  3. Jey
    Jey
    Ich habe bereits in einem anderen Forum Hilfe gefunden.
    Nach Installation des richtigen Treibers und Sound funktionierte alles ohne Probleme.

    Dennoch danke für die Hilfe!
     
Die Seite wird geladen...

Soundproblem - Ähnliche Themen

Forum Datum
Soundproblem Windows 7 Hardware 27. Jan. 2011
SoundProblem 1.0 Windows 7 Forum 9. Nov. 2010
Soundprobleme Hardware 29. Juli 2010
Soundproblem nach Installation von Windows 7 Hardware 19. Juni 2010
Soundprobleme mit BF2 Hardware 9. Nov. 2009