SP3 Installation schlägt fehl.

Dieses Thema SP3 Installation schlägt fehl. im Forum "Windows-Updates" wurde erstellt von gkorn, 30. Mai 2008.

Thema: SP3 Installation schlägt fehl. Hallo, ich habe einen Rechner mit XP Home und wollte das SP3 installieren. Nach ca. 45 Minuten nudelt der Rechner...

  1. Hallo,

    ich habe einen Rechner mit XP Home und wollte das SP3 installieren. Nach ca. 45 Minuten nudelt der Rechner nur noch auf der Platte herum und der Prozessor ist völlig ausgelastet. Nach weiteren 30 Minuten konnte ich nur noch mit Reset abbrechen. Beim Reboot wird das SP3 wieder deinstalliert. Bei drei Versuchen immer das gleiche Problem. Nach Angabe des Herstellers kann das nicht an der Hardware liegen. :( Hatte schon mal jemand das Problem ? Bin für jeden Tipp dankbar.

    [br][blue]*PCDpan_fee: Verschoben aus "Windows XP"*[/blue]
     
  2. Vielen Dank. Werde ich nächste Woche testen. Ich wusste zwar dass es mit AMD Probleme gibt, aber hier handelt es sich um ein Foxconn Board mit Intel Dual Core.
     
  3. Wenn man das SP 3 startet, erscheint auch eine Art Readme welches man erstmal durchgehen sollte und NICHT gleich auf OK oder WEITER drücken.

    Bisher habe ich das SP 3 auf 3 Laptöpfen (davon hatte einer`n AMD) sowie 3 Desktöpfen (einer von HP mit AMD) installiert.

    Alle Installationen liefen glatt; alle sechs schnurren mit IE 7 drin.

    Bei den AMD`lern habe ich zuvor das (AMD/INTEL)-Prüftool verwendet, jeweils den Virenguard sowie fremde Firewall deaktiviert, dafür die XP-Wall AKtiviert.

    Falls XP-Antispy oder xspy verwendet wurde/wird, auch die wieder auf Null stellen solange.

    Nun noch (falls drin) den IE7 aus Software DEinstallieren dann kanns mit SP 3 losgehen.

    Sobald SP3 drin ist, den IE7 final einfach über den mit reingerutschten IE 6 drüberbügeln.

    Gruß
     
Die Seite wird geladen...

SP3 Installation schlägt fehl. - Ähnliche Themen

Forum Datum
Treiberinstallation schlägt fehl Windows 8 Forum 12. Sep. 2016
Neuinstallation (Clean Install) von DVD schlägt fehl (64bit) Windows 10 Forum 6. Aug. 2015
Win 8.1 Dotnet 3.5 Installation schlägt fehl Windows 8 Forum 15. Aug. 2014
Windows 8.1 Installation schlägt fehl Windows 8 Forum 12. Juni 2014
Installation von Bluetoothtreiber schlägt fehl auf Dell Vostro 1510 Windows XP Forum 3. Dez. 2012