Speedport W700V

Dieses Thema Speedport W700V im Forum "Netzwerk" wurde erstellt von schrauber, 3. Mai 2009.

Thema: Speedport W700V hi zusammen :) mal was ganz kurioses ;): ich fahr zu ner bekannten, da das internet nicht mehr geht. ein wenig am...

  1. hi zusammen :)

    mal was ganz kurioses ;):

    ich fahr zu ner bekannten, da das internet nicht mehr geht. ein wenig am pc geschaut ( steht im erdgeschoss), dann direkt hoch zum router ( 1.stock) und was sehe ich, router aus.

    auf der rückseite ist der kleine an/aus kippschalter, der war aus. hab ich mir gedacht, vielleicht beim putzen aus versehen dran gekommen, wieder eingeschaltet, internet geht.


    4 tage später genau das selbe, der schalter wieder aus, sie war definitiv allein im haus und nur unten!! und heut genau das selbe schon wieder!



    kennt das jemand von euch? gibt es da was bekanntes in sachen wackler oder so? oder sollte der router sogar ne schutzfunktion mit automatischem abschalten habne, bei überhitzung zum beispiel??


    wenn euch auch nix einfällt muss ich wohl nen exzorzisten bestellen :-\



    danke :)
     
  2. Moin schrauber,
    schau mal in der Konfiguration nach ->Browser-> speedport.ip eingeben (hoffen das Sie das Passwort noch weiß oder keins vergeben hat!!) wie die Zwangstrennung eingetragen ist!
    Findest du in der Konfiguration, weiß leider aus dem Kopf momentan aber nicht wo, welche Firmware wäre auch noch interessant und grundsätzlich ist es wohl so das der W 700 V sich gerne mal aufhängt dann solltest du ihn mal für 1-2 min. vom Strom trennen und neu starten, bitte aber vorher die Einstellungen aufschreiben oder sichern! ::)

    Der Router ist von avm und eigentlich ganz gut!
    ..............ist der Provider den auch die T-Com?



    cu
    warft7
     
  3. Hi,

    danke für die tipps, das geh ich eut nachmittag mal an. provider ist die T-Com. ich hatte selbst nen W700V und jetzt W701V, noch nie probleme.

    ich poste die ergebnisse dann hier in den thread :).
     
  4. Normalerweise ist der Schalter doch ziemlich schwergängig. Zumindest bei mir. So und ziemlich fummelig. So einfach sollte das selbst beim Putzen nicht sein. Ist der Schalter selbst vielleicht kaputt? Einen Schutz gegen versehentliches Ausschalten gibt es nicht, da mit diesem Schalten direkt die Stromzufuhr unterbrochen wird.

    Das ist wirklich ziemlich seltsam. Der 700 ist doch das Siemens-Teil, ist da auch nach oben an und nach unten aus??
     
  5. genau, nach unten ist aus. und der schalter geht richtig schwer. also er klemmt nicht, aber geht auch nicht so einfach zu bewegen. deswegen glaub ich auch schon fast an geister :D.

    fahre heut nachmittag hin und schau mal genauer nach den angaben, die warft sehen wollte :).
     
  6. Hi

    Der Netzschalter beim 700 er sitzt quer (nach außen eingeschaltet und nach innen aus) und ist eigentlich auch gut versteckt, so das man auch nicht unabsichtlich dran kommt.
    Ich vermute mal, das die Feder, die den Schalter in der EIN-Position hält durch die Eigenwärme des Routers (der wird ganz gut warm !) nachgibt.
    Wenn die Probleme dann noch öfter verkommen, könnte man den Schalter einfach überbrücken.

    Mfg Micha
     
  7. das ist mal ne ansage :1

    das werd ich nachher gleich auch mal kontrollieren, danke :).
     
  8. Ach übrigens es bleibt dabei,
    der Router ist von AVM, bis mir einer das Gegenteil beweist! :|
    ......................und der Schalter geht von allein an bzw. aus, nee iss klar jetzt! :2funny:
    Bei diesem genannten Router ist ja wie von mir oben beschrieben eine Konfiguration über
    den Browser möglich, sollt das WLAN offen oder nur WEP verschlüsselt sein ist das Passwort
    leicht zu knacken da es im Auslieferungszustand einfach 4x0 ist (war damals ein großes Manko )!!

    An einen mechanischen Fehler will ich nicht glauben.
    ...................und ein disconnect über den WLAN- od. den Aus Schalter ist nicht, ich wiederhole nicht
    das gleiche wie das Gerät 1-2min. vom Netz zu trennen!



    cu
    warft7
     
  9. hi warft7,

    ich war gerade bei der dame. fakt ist:

    wenn das internet ausfällt, geh ich hoch an den router, und der ist aus. mechanisch aus, der kippschalter steht auf aus! schalte ich ihn auf ein, geht der router an und arbeitet normal, ca 2 tage, dann geht der schalter wieder auf aus. von alleine.


    ich bin kein psychiater, aber ich denke den geisteszustand meiner bekannten soweit einschätzen zu können dass sie diesen schalter nicht im dellirium von alleine betätigt.

    ich habe auch die servicvemeldungen im router kontrolliert, alles ok, firmware ist neu.


    mir ist aber bei der threaderstellung ein fauxpas unterlaufen, es ist schon der w701v, nicht w700v.
     
  10. Hi


    Na dann werd ich das machen
    http://www.heise.de/newsticker/Telekom-Router-zu-offen--/meldung/81233

    Ich war zwar immer der Meinung, das der Router von Siemens ist, aber vieleicht haben die damit auch was zu tun.

    Übrigens hab ich aus diesem Grund auch die Geräte getauscht (hatte vorhar W701V >> Hersteller AVM), weil AVM mit dem eingebauten DSL-Modem Probleme mit DSL 16000 hat (häufig Abbruch der Synchronisation).

    Seit ich den W700V dran hab sind die Probleme Geschichte.

    Mfg Micha
     
Die Seite wird geladen...

Speedport W700V - Ähnliche Themen

Forum Datum
WLAN Router Speedport w700v Netzwerk 30. Mai 2010
XAMPP hinter Speedport w700v Windows XP Forum 25. Dez. 2007
Speedport W700V: Wird internes (NAT) Loopback unterstützt? Netzwerk 5. März 2007
Port machen bei einem speedport w700v Netzwerk 31. Jan. 2007
WAN PING an bei Speedport W 723V (B) Netzwerk 19. Mai 2016