sporadisches Problem beim Systemstart von Windows XP Pro

Dieses Thema sporadisches Problem beim Systemstart von Windows XP Pro im Forum "Windows XP Forum" wurde erstellt von Baumanager, 13. Dez. 2007.

Thema: sporadisches Problem beim Systemstart von Windows XP Pro Guten Tag, mein Betriebssystem ist Windows XP Pro mit SP2. Ab und Zu habe ich beim Systemstard folgendes Phänomen....

  1. Guten Tag,
    mein Betriebssystem ist Windows XP Pro mit SP2.
    Ab und Zu habe ich beim Systemstard folgendes Phänomen.
    System startet bis zum Bild Benutzereinstellungen werden geladen, dann geschied erst
    einmal nichts mehr.
    Nach einem erneuten Reset wird das System komplett geladen.
    Woran könnte das liegen?
    Gibt die Festplatte langsam ihren Geist auf?

    Danke

    Baumanager
     
  2. Hallo,
    ein Bekannter mit gleichem Betriebssystem hatte genau selbiges Problem.
    Wir haben vieles probiert, sprich Ram gewechselt, Bios aktualisiert .......
    Am Ende hat er sich ein neues Mainboard zugelegt, mit welchem er die gleichen Festplatten benutzt wie vorher, an denen lag es in seinem Fall nicht, denn jetzt läufts wieder.
    Es kann eigentlich vieles sein.Nimm mal den Ram raus, reinigen (Steckplatz auch)am besten mit einem Pinsel.

    Vielleicht hilfts ja.
     
  3. Leg einmal ein neues Benutzerprofil an und schau ob du mit dem auch solche Probleme hast.
     
  4. Richtig, dies wäre noch eine Lösung, jedoch brachte bei uns auch eine komplette Neuinstallation nichts, aber ein Versuch wärs wert.
     
Die Seite wird geladen...

sporadisches Problem beim Systemstart von Windows XP Pro - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Problem - Laptop mit angeblich win 10 und win 7 Windows 10 Forum 13. Nov. 2016
Dualboot Windows Uhrzeit Problem Windows 10 Forum 10. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016