Spybot immunisierung nicht komplett

Dieses Thema Spybot immunisierung nicht komplett im Forum "Windows XP Forum" wurde erstellt von Beachelch, 9. März 2006.

Thema: Spybot immunisierung nicht komplett Hallo zusammen :) Benutze Spybot (1.4 alle updates) mir ist aufgefallen das nicht alle Blockierungen beim...

  1. Hallo zusammen :)
    Benutze Spybot (1.4 alle updates) mir ist aufgefallen das nicht alle Blockierungen beim immunisieren gesetzt werden. Es fehlen immer 6 Blockierungen. Wenn ich dann immunisiere sind alle blockiert bis zu nächsten start von Spybot. Was ist das Feature oder Bug???
    Google&Faq von Safer-networking hat nicht wirklich was ausgespuckt.
    OS 98Se alle updates und NIS2005.
    Vielleicht weiss ja von euch einer was das soll oder wo es dran hängt das  nicht alle Immunisierungen dauerhaft gesetzt werden?
    Schönen Abend wünscht
    Der Beachelch  8)

    Ach ja deinst. und neu aufspielen hat auch nix gebracht.
     
  2. Hallo zusammen :)
    Habe das Problem im Spybot Forum mal gepostet.
    Habe folgende antwort bekommen:
    Na dann warte ich mal ab was sich die nächste Zeit tut.
    Schönen Tag noch
    Der Beachelch  8)
     
Die Seite wird geladen...

Spybot immunisierung nicht komplett - Ähnliche Themen

Forum Datum
Spybot meldet: Win32.Downloader.gen - Malware, Avast findet nichts Viren, Trojaner, Spyware etc. 1. Juni 2013
Re: Welches Tool ist besser, Spyware oder Spybot? Windows XP Forum 27. Aug. 2010
Spybot SD braucht sehr lange zum Laden Software: Empfehlungen, Gesuche & Problemlösungen 3. Dez. 2009
Fund von Spybot Viren, Trojaner, Spyware etc. 20. Okt. 2008
Spybot Search&Destroy -27.000 ungeschützte Elemente Firewalls & Virenscanner 10. Aug. 2008