Spybot-Search & Destroy

Dieses Thema Spybot-Search & Destroy im Forum "Software: Empfehlungen, Gesuche & Problemlösungen" wurde erstellt von Conrad_, 11. Dez. 2004.

Thema: Spybot-Search & Destroy Hallo zusammen, ich war immer begeisterter Anwender dieses Sicherheitstools. Es findet bei mir regelmäßig das...

  1. Hallo zusammen,
    ich war immer begeisterter Anwender dieses Sicherheitstools. Es findet bei mir regelmäßig das Problem DSO Exploit und behebt es brav. Löscht dabei 5 Einträge in der Registry unter HKEY_USERS ...

    Nun bin ich durch einen dummen Zufall dahinter gekommen, dass NICHTS gelöscht wird. Egal ob fünf, zehn oder hundert Durchgänge, es wird immer wieder fündig und bringt die gleiche Meldung. Parallel dazu läuft bei mir Ad-Aware SE Personal und findet nichts !

    Was kann ich da tun ?

    Danke,
    Conrad
     
  2. Hallo xyzdef,
    danke für den Hinweis ! Ich dachte schon, es sei etwas schlimmeres ...

    Gruss Conrad 8)
     
  3. Ich hatte grad das gleiche Problem festgestellt. :D
     
Die Seite wird geladen...

Spybot-Search & Destroy - Ähnliche Themen

Forum Datum
Spybot-Search&Destroy meldet mir folgendes... Viren, Trojaner, Spyware etc. 30. Okt. 2005
Spybot Search&Destroy -27.000 ungeschützte Elemente Firewalls & Virenscanner 10. Aug. 2008
Spybot Search & Destroy 1.5 -> Problemmeldung / Was soll ich tun? Viren, Trojaner, Spyware etc. 17. Nov. 2007
Spybot Search & Destroy 1.5 setzt CPU beim starten lahm Software: Empfehlungen, Gesuche & Problemlösungen 5. Okt. 2007
Spybot Search&Destroy-keine Installation möglich Windows XP Forum 4. Sep. 2006