Startmenü Verzögerung (400 ms)

Dieses Thema Startmenü Verzögerung (400 ms) im Forum "Windows XP Forum" wurde erstellt von Overlord, 5. Sep. 2003.

Thema: Startmenü Verzögerung (400 ms) Hi ! Ich habe bei mir das Problem mit dem Startmenü von Windows XP. Standartmäßig ist die Zeit zum aufklappen ja...

  1. Hi !

    Ich habe bei mir das Problem mit dem Startmenü von Windows XP. Standartmäßig ist die Zeit zum aufklappen ja 400 ms.

    Ich möchte diese aber auf 0 ms haben ! Wenn ich diese Einstellung aber auf 0 mache und neustarte ist diese wech :p

    Euern Tipp habe ich auch schon gemacht, wo beschrieben wird, wie man Fehlende Einträge in der Regestrie so macht, dass sie nach dem neustart unverändert sind :p

    Anscheinend bin ich zu blöd, oder es geht nicht :p

    P.s
    Ich habe Windows XP + SP 1 + alle zurzeit verfügbaren Updates !
     
  2. Und was passiert, wenn du mit TweakUI den MenuSpeed auf den höchstmöglichen Wert setzt?!?
     
  3. Funktioniert auch nicht :p
    Nach dem Neustart is alles wieder beim alten :p
     
  4. Das heißt also, diesen Tipp hier hast du auch schon ausprobiert? klick mich

    Ansonsten ist 0 ja vielleicht auch kein gültiger Wert für diesen Regeintrag und du solltest es mal mit 1 versuchen. Der Unterschied ist ja nicht so gewaltig, denn bei der Zeitangabe handelt es sich ja um Millisekunden...
     
  5. Kennt denn keiner das Problem was ich habe :'(
     
  6. Das Problem hatte ich mal mit einer älteren Version von IntelliPoint (Maustreiber von Microsoft), bei einer aktualisierten Version trat der Fehler nicht mehr auf. ;D
     
  7. Hallo,
    ich habe das gleiche problem, un bekomme es nicht weg!
    Ich habe ein Logitech maus mit der neusten software.

    Gruß Fonk
     
  8. Daran liegt es leider nicht....:p
     
  9. Hi !

    Ich habe den Fehler wegbekommen ! Hoffe ich zumindest :D

    Und zwar habe ich mich als Administrator eingeloggt, dann den Wert manuell in der Regestrie geändert und dann zum anderen Konto wieder und dort einmal manuell und einmal per Programm (Tune UP 2003) und wieder zum Admin Konto ! Dannach ging es ! :D :D :D
     
Die Seite wird geladen...

Startmenü Verzögerung (400 ms) - Ähnliche Themen

Forum Datum
Startmenü - Verzögerung Windows XP Forum 23. Feb. 2004
Startmenü nur noch mit rechter Maustaste Windows 10 Forum 22. Aug. 2016
Startmenu anpassen Windows 10 Forum 14. Juli 2016
Startmenü lässt sich nicht mehr öffnen Windows 10 Forum 9. März 2016
Aus dem Startmenü Einträge entfernen Windows 10 Forum 16. Dez. 2015