Startproblem

Dieses Thema Startproblem im Forum "Windows 95-2000" wurde erstellt von Matthias Berger, 10. März 2003.

Thema: Startproblem Unter Windows Me und jetzt auch unter Windows XP bleibt die Maschine gleich nach dem Kalt Start hängen. Beim...

  1. Unter Windows Me und jetzt auch unter Windows XP bleibt die Maschine gleich nach dem Kalt Start hängen. Beim anschließenden Neustart unter Me Abgesicherter Modus möglich, dann ein Warmstart und alles läuft zufriedenstellend. Unter XP das gleiche allerdings brauche ich hier den abgesicherten Modus nicht. Festplatte hinüber?
     
  2. Hi, schreib mal mehr über Deine Hardware - wir sind hier tierisch neugierig ;D
     
  3. Hallo,

    K7 Board von Elitegroup

    Athlon TB ~1,4GHz (beides 1,5 Jahre alt)

    2 Platten, eine davon neu, eine 6 Jahre alt.

    FSB 133 MHz CPU/Speicher 512 MByte.

    Zur Zeit WIN XP und SP 1

    Soll ich DXDIAG laufen lassen und hier posten?

    Danke im voraus für die Zeit! :-[
     
  4. Nun bin ich registriert:

    GraKa: Geforce 3 DVI
    Sound SIS7012 on Board.

    Ich tausche laufend die Treiber da ich ziemlich viel Zeit verzocke und jede Menge Spiele habe, ca jeden Monat kommt ein neues hinzu. Aber all diese Umstände haben das Verhalten des Rechners in keiner Weise beeinflußt, höchstens meine mangelhafte Allgemeinbildung! :D
     
  5. Das hört sich eigentlich eher nach BIOS-Problem an. Du könntest mal Setup-Default-Werte laden. Falls das nicht hilft, BIOS updaten und nochmals Default-Werte laden.
     
  6. Das wäre noch eine Möglichkeit, aber wenn ich die Defaultwerte lade, dann läuft der Rechner nur mit FSB 100 MHz. Aber ich probiere es mal aus. Danke für den Tip!
     
  7. Wenn er nur FSB 100 im default hat dann takte ihn wieder hoch untern dem punkt frequecy/voltage control
     
  8. Es lag am DDR Speicher, ich habe jetzt wieder die alten SD-RAMs drin, da tritt das Problem nicht auf! Werde aber wieder die DDR-RAMs einbauen und mit dem Problem weiterleben. ::)

    Vilen Dank für die Hilfe!
     
Die Seite wird geladen...

Startproblem - Ähnliche Themen

Forum Datum
Startproblem bei Windows 10 Windows 10 Forum 12. Juli 2016
Startprobleme bei Winz (64Bit) Windows 7 Forum 30. Juni 2016
Startprobleme Desktoprechner - Scan Divices! Please wait - No Devices Hardware 10. Juli 2014
Startproblem Windows 8.1-kommt erst bei dreimaligem Druck von Power zur Anmeldung Windows 8 Forum 11. Feb. 2014
Startprobleme nach umschaltung auf 4 Kerne Windows 7 Forum 31. Jan. 2012