Startprobleme mit "Siemens Scenic Mobile 510 AGP"

Dieses Thema Startprobleme mit "Siemens Scenic Mobile 510 AGP" im Forum "Windows XP Forum" wurde erstellt von Thomas233, 31. Juli 2003.

Thema: Startprobleme mit "Siemens Scenic Mobile 510 AGP" Hallo liebe Wintotal-Gemeinde, wie der Betreff bereits aussagt habe ich nach einer Installation von Windows 2000...

  1. Hallo liebe Wintotal-Gemeinde,

    wie der Betreff bereits aussagt habe ich nach einer Installation von Windows 2000 Proffesional große Probleme. :'(

    Ich besitze ein Notebook Scenic Mobile 510 AGP, deren Spezifikationen sich hier finden:
    http://www.austing-computer.de/files/scenic510agp.pdf

    Auf diesem Notebook habe ich Windows 2000 Prof. ohne jegliche Fehlermeldung installiert, jedoch lässt sich Windows nur mehr im abgesicherten Modus starten(auch da nur sehr langsam).
    Beim einem normalen Windows-Start hängt sich der Pc nach ein paar Sekunden (wenn der Balken auf 3/4 steht) immer wieder auf.
    Ich weiss absolut nicht woran das liegt und bin deshalb verzweifelt, da es mein erstes Notebook ist das ich besitze
    :-\

    Ich habe schon versucht das Service Pack 3 im abgesicherten Modus zu installieren, jedoch meldet es kurz bevor die Dateien kopiert werden sollten einen Systemfehler.
    Als nächstes werde ich einen Versuch mit dem Service Pack 4 wagen.

    Bitte helft mir!!

    Ich arbeite grundsätzlich nur mehr mit Windows 2000, da es sich sehr bewehrt hat und möchte deshalb nicht umsteigen.
     
  2. Hi,

    ich konnte das Problem glücklicherweise beseitigen.

    Ich hab einfach versucht das Service Pack noch einmal zu installieren (im abgesicherten Modus) und es funktionierte.
    Wirklich selstsam.

    Naja danke, und sorry für den unnötigen Thread :-[

    Mit freundlichen Grüßen
    Thomas
     
Die Seite wird geladen...

Startprobleme mit "Siemens Scenic Mobile 510 AGP" - Ähnliche Themen

Forum Datum
Startprobleme bei Winz (64Bit) Windows 7 Forum 30. Juni 2016
Startprobleme Desktoprechner - Scan Divices! Please wait - No Devices Hardware 10. Juli 2014
Startprobleme nach umschaltung auf 4 Kerne Windows 7 Forum 31. Jan. 2012
Startprobleme Windows 7 Forum 22. Okt. 2010
Windows 7 Startprobleme Windows 7 Forum 24. Jan. 2010