Suport Teil 3 - MySQL-Server 4.1.x [TUD]

Dieses Thema Suport Teil 3 - MySQL-Server 4.1.x [TUD] im Forum "Windows XP Forum" wurde erstellt von Asterix103, 28. Sep. 2008.

Thema: Suport Teil 3 - MySQL-Server 4.1.x [TUD] Hallo Ich beziehe mich auf das [TUD] von Conny...

  1. Hallo

    Ich beziehe mich auf das [TUD] von Conny http://www.wintotal-forum.de/index.php/topic,71482.msg383071.html#msg383071

    Da das Thema schon was älter ist mache ich hier ein neues Thema auf.

    Kurze Info: Habe Teil 1, Teil 2 komplet abgeschlossen und hinbekommen. Läuft auch alles! Teil 3 komme ich bis zu dem Punkt Execute (SQL Start Apply security settings)

    So und genau da ist mein Problem ich bekomme volgene Fehler meldung

    [​IMG]

    So was ich daraus erlesen kann ist das der Port gegebenfals nicht freigegeben ist aber das ist nicht der fall! Port wurde von mir in der Fritzbox freigegeben. Die Firewall auf dem PC ist ebenfals eingerichtet habe auch schon ein kompletes abschalten versucht aber gleiche Fehlermeldung.

    Klicke ich auf Skip kommt diese Fehlermeldung.

    [​IMG]

    So und was mache ich nun?

    MFG Asterix[br][br]Erstellt am: 27.09.08 um 09:38:46[hr][br]ok habe das problem beheben können aber nun habe ich ein neues problem mir geht es hier so wie einigen anderen auch schon ergangen ist das ich diese config.inc.php nicht. Wenn ich http://localhost/myadmin aufrufe bekomme ich diese meldung hier.

    [​IMG]

    Nach dem ich dan auf Setup-Skript gehe kommt.

    http://asterix1703.as.funpic.de/Bilder/Unbenannt4.gif

    Soweit ich das erlesen konte über die englische docomentationen weis ich das ich auf bei Servers auf add gehen muss.

    http://asterix1703.as.funpic.de/Bilder/Unbenannt5.gif

    Nur was Trange ich dann wo ein? Kann mir da irgendwehr vieleicht mal helfen bitte.
    Oder bin ich hier auf dem absoluten holz weg.

    MFG Asterix
     
Die Seite wird geladen...

Suport Teil 3 - MySQL-Server 4.1.x [TUD] - Ähnliche Themen

Forum Datum
Zweiter Bildschirm wird nur noch teilweise erkannt! Windows 10 Forum 15. Okt. 2016
zu schwaches Netzteil? Windows 10 Forum 17. Sep. 2016
Tastatur Sharkoon Skiller Pro streikt teilweise unter W10 Treiber & BIOS / UEFI 23. Juli 2016
Desktop zum Teil verschwunden Windows 10 Forum 4. Juni 2016
Outlook 2013 Kalender Beginn/Ende Zeiteinteilung Microsoft Office Suite 25. Apr. 2016