suse 10

Dieses Thema suse 10 im Forum "Windows XP Forum" wurde erstellt von zumo, 19. Nov. 2005.

Thema: suse 10 Hallo. Ich habe mal wieder einen vergeblichen Versuch unternommen von Windows loszukommen. Ich habe Suse 10...

  1. Hallo.
    Ich habe mal wieder einen vergeblichen Versuch unternommen von Windows loszukommen. Ich habe Suse 10 installiert. Erst klappte alles wunderbar. Auch der Internetzugang. Wenn ich am nächsten Tag versuche ins Internet zu gehen bekommme ich von KInternet die Fehlermeldung:
    Die Verbindung zum entfernten Server wurde abgelehnt. Vermutlich läuft der smpppd nicht usw. Wie gesagt. Am Tag vorher lief alles noch wunderbar. Nun habe ich alles nochmal installiert. Erst gings wieder und am nächsten Tag bekomme ich wieder dieselbe Fehlermeldung, obwohl nichts am Rechner geändert wurde. Unter XP läuft alles ohne Probleme. Kann mir jemand helfen? Ich kann ja nicht jeden Tag Suse neu installieren :)
    Vielen Dank schon mal.
    Frank
     
  2. hast du eingestellt das die Verbindung beim Start des Betriebssystems aufgebaut wird?
     
  3. also KInternet startet automatisch beim booten.
     
Die Seite wird geladen...

suse 10 - Ähnliche Themen

Forum Datum
Win 8.1 Installation zerschiesst Vscan. & Druckereinstellung./ Einrichtungsuser fehlt Windows 8 Forum 24. Okt. 2014
500 Internal Server Error | PHP | Linux SuSe 10 Webentwicklung, Hosting & Programmierung 17. Apr. 2012
favoriten in suse 11.2 integrieren Linux & Andere 7. Feb. 2010
OpenSuse kommerziell nutzen? Linux & Andere 18. Jan. 2010
OpenSUSE 11.2 ist da Software: Empfehlungen, Gesuche & Problemlösungen 13. Nov. 2009