Symbol am Cursor nervt....

Dieses Thema Symbol am Cursor nervt.... im Forum "Microsoft Office Suite" wurde erstellt von heinzrolf, 11. Aug. 2006.

Thema: Symbol am Cursor nervt.... Hallo, kann mir jemand sagen, wo man in Word 2000 den Mauszeiger, bzw. den Cursor einstellt? Am Cusor hängt immer...

  1. Hallo,

    kann mir jemand sagen, wo man in Word 2000 den Mauszeiger, bzw. den Cursor einstellt?
    Am Cusor hängt immer so eine Fahne dran. Sieht irgendwie so aus wie das
    Symbol Linksbündig .
    Keine Ahnung was das für einen Sinn machen soll. Jedenfals flackert das hin und her, und nervt mich einfach nur, da ich das von Word 97 nicht kenne.

    Gruß Rolf
     
  2. hallo,

    du meinst sicher die Cursor-Erweiterung zum Klicken und Eingeben

    stellst du unter Extras/Optionen/Bearbeiten/Klicken und Eingeben an oder aus

    mfg
    drulak
     
  3. Hallo drulak,

    danke für den Tip. Endlich ist wieder alles ok.

    Mag sein, dass die gehabte Einstellung auch Vorteile mit sich bringt. Aber
    mir ist der einfache Cursor erst einmal lieber.

    Gruß Rolf
     
  4. Hallo Rolf

    Du fragst nach Sinn?
    Wenn du an der Zeigerstelle (Am Cusor hängt immer so eine Fahne dran),
    einen Doppelklick ausführst, kannst du an dieser Stelle mit der Texteingabe fortfahren.
    (ohne Umweg über TAB oder Leerzeichen).

    Macht also Sinn, dies Aktiviert zu lassen!
    Nur zur Info!

    Gruß Karl
     
  5. Sicherlich hat das was für sich.
    Kommt wohl drauf an, was man schreiben will.

    Ich weiß nun wo es ist und kann es nutzen, wenn es für mich relevant ist.

    Danke und Grüße

    Rolf
     
Die Seite wird geladen...

Symbol am Cursor nervt.... - Ähnliche Themen

Forum Datum
Störend Blinkendes Cursor Symbol in erstellter PDF Datei Windows XP Forum 30. Apr. 2006
Task Symbole , Bildsymbole werden nicht mehr angezeigt Windows 8 Forum 25. Okt. 2016
Nur große Symbole bei Suchergebnissen Windows 10 Forum 8. Okt. 2016
Desktopsymbole verändert (ausführliche Darstellung)?! Windows 10 Forum 5. Juni 2016
Taskleiste zeigt unten rechts keine Symbole an Windows 10 Forum 15. Mai 2016