symbol "systeminformationen" existiert nicht

Dieses Thema symbol "systeminformationen" existiert nicht im Forum "Windows XP Forum" wurde erstellt von nogger, 27. Jan. 2005.

Thema: symbol "systeminformationen" existiert nicht guten abend. start --> programme --> zubehör --> systemprogramme --> systeminformationen. der letzte punkt ist bei...

  1. guten abend.

    start --> programme --> zubehör --> systemprogramme --> systeminformationen.

    der letzte punkt ist bei mir nicht vorhanden. weiß jemand zufällig, wie ich ihn wieder reaktivieren kann außer ständig start --> ausführen --> winmsd auszuführen?
     
  2. Hi nogger,

    versuche mal, eine neue Verknüpfung zu erstellen, die sollte dann so aussehen:

    Ziel: C:\Programme\Gemeinsame Dateien\Microsoft Shared\MSInfo\msinfo32.exe
    ausführen in: C:\Programme\Gemeinsame Dateien\Microsoft Shared\MSInfo
     
  3. die verknüpfung war schon vorhanden. ich habe sie kopiert und im entsprechenenden feld bei systemprogramme im startmenü eingefügt.

    man dankt. :)
     
Die Seite wird geladen...

symbol "systeminformationen" existiert nicht - Ähnliche Themen

Forum Datum
Task Symbole , Bildsymbole werden nicht mehr angezeigt Windows 8 Forum 25. Okt. 2016
Nur große Symbole bei Suchergebnissen Windows 10 Forum 8. Okt. 2016
Desktopsymbole verändert (ausführliche Darstellung)?! Windows 10 Forum 5. Juni 2016
Taskleiste zeigt unten rechts keine Symbole an Windows 10 Forum 15. Mai 2016
IsShortcut in der Registry gelöscht keine Desktopsymbole mehr! Windows 10 Forum 9. Dez. 2015