Symbolleiste in der Taskleiste geht nicht

Dieses Thema Symbolleiste in der Taskleiste geht nicht im Forum "Windows XP Forum" wurde erstellt von sutaro, 6. März 2005.

Thema: Symbolleiste in der Taskleiste geht nicht hi ich hab ein problem... es geht um das programm Serious Samurize, da mir aber dort im forum keiner weiterhelfen...

  1. hi
    ich hab ein problem...
    es geht um das programm Serious Samurize, da mir aber dort im forum keiner weiterhelfen konnte und es eigendlich auch ein windows-problem ist probier ichs mal hier.

    das programm kann einem auf wunsch eine neue symbolleiste in der taskleiste unterbringen. nur bei mir nicht! wenn ich auf taskleiste -> symbolleisten -> Serious Samurize klicke passiert gar nichts. das komische ist dass der eintrag in dem menü danach auch gar nicht markiert ist. also kein häkchen vor Serious Samurize...

    ich benutze Windows Xp Professional mit SP2.
    auf einem anderen rechner mit Windows Xp Home und SP1 funktioniert es problemlos?!

    vielen dank für eure hilfe!
     
  2. vielleicht muss man das fixieren der taskleiste erst deaktivieren, bevor es klappt? steht denn nichts in der hilfe vom programm?
     
  3. ja, muss man. daran liegt es allerdings nicht. in der hilfe steht zwar wies gehen soll, aber so funktioniert es eben bei mir nicht und wie gesagt kann mir im forum zu dem programm auch nicht geholfen werden. das merkwürdige ist aber halt, dass die symbolleiste auch gar nicht mit einem häkchn wie normal markiert wird wenn ich sie aktivieren will...
     
Die Seite wird geladen...

Symbolleiste in der Taskleiste geht nicht - Ähnliche Themen

Forum Datum
Symbolleiste in der Taskleiste verschwunden (gpedit.msc bei windows 7 home premium) Windows 7 Forum 22. Jan. 2010
Wie kann ich die Symbolleisten aus der Taskleiste ziehen? Windows XP Forum 10. Feb. 2007
Symbolleisten in der Taskleiste ... verschwunden Windows XP Forum 22. Apr. 2006
Symbolleiste in der Taskleiste immer wieder da?! Windows XP Forum 29. März 2006
Eigene Symbolleiste in Taskleiste wird nach Neustart nicht übernommen Windows XP Forum 5. Mai 2005