System bootet nur mit "Tritt in den Hintern"

Dieses Thema System bootet nur mit "Tritt in den Hintern" im Forum "Sonstiges rund um den PC & Kaufberatung" wurde erstellt von OPC, 8. Nov. 2004.

Thema: System bootet nur mit "Tritt in den Hintern" Hallo und schönen Nachmittag, Mit meiner neuen Hardware bestehend aus ASUS P4P800-VM Motherboard Intel Pentium 4,...

  1. OPC
    OPC
    Hallo und schönen Nachmittag,

    Mit meiner neuen Hardware bestehend aus
    ASUS P4P800-VM Motherboard
    Intel Pentium 4, S478, 3 GHz CPU
    512 MB PC3200 DDR DRAM
    2x Hitachi SATA 250GB HDDs (HDS722525-VLSA80)

    habe ich folgende Probleme:

    1. Das System bootet bei einem Kaltstart nicht. Offensichtlich weil die
    Bootdisk (HDD) noch nicht ready ist. Erst ein reset,
    auch nur wenige Sekunden nach dem Einschalten,
    bewirkt einen erfolgreichen Bootvorgang.

    2. Das System kommt aus dem Standby-Mode nicht wieder hoch, sondern hängt sich auf.

    Möglicherweise hängen die beiden Probleme zusammen.

    3. Ich habe auf einer der beiden Disks Windows 2000 auf der anderen Windows xp
    (jeweils mit den aktuellsten Updates) installiert. W2K erkennt nur 125 GB Wxp hingegegen
    richtigerweise 250GB. Hat W2K diesbezüglich ein Limit ?

    Abgesehen von den geschilderten Problemen verhält sich das System nach Installation
    einer Vielzahl von Appplikationen unproblematisch.

    Für hilfreiche Tipps wäre ich sehr dankbar!
    Mit bestem Dank im voraus und freundlichen Grüssen
    OPC
     
  2. Kann es sein, das dein Netzteil etwas zu schwach ausgelegt ist?
     
  3. OPC
    OPC
    Kann ich mir eigentlich nicht vorstellen. 300 W PS und fast nichts imstalliert
    (MB, 1 Disk (zur selben Zeit), 1 DVD-Brenner).
    Ich werde der Sache jedenfallls nachgehen. Danke
     
  4. 300W ist schon hart an der Grenze bei den Komponenten.
    Noch ein paar Karten und evtl. USB Geräte ohne eigene versorgung und das teil geht in die Knie.

    Auch bedenken das nicht nur die Wattzahl entscheidend ist sonder vielmehr die Amperezahl an den einzelnen Spannungen.
     
  5. http://www.wintotal.de/Tipps/Eintrag.php?TID=650

    bitte lesen und informieren.

    du du schreibst nicht, ob und welches service pack du installiert hast.
    service pack 4 ist auf jeden fall empfehlenswert.
     
  6. OPC
    OPC
    D19973279
     
  7. OPC
    OPC
    D19973279
     
  8. OPC
    OPC
    Danke, Nogger, der Tipp war sehr effizient. Nach hinzufügen des EnableBigLba in der Registry wurde die Diak in voller Grösse erkannt. Mit Powerquests PartitionMagic habe ich den neuen Teil zu einer alten Partition hinzugefügt.
    Damit ist dieses Problem (Nr. 3) gelöst. Nochmals Danke!
     
  9. OPC
    OPC
    Nun sind auch Punkt 1. und 2. gelöst:
    Eine neue BIOS-Version (Nr. 1014), die am 23.12.2004 von ASUS ins WWW gestellt wurde,
    hat beide Probleme verschwinden lassen.
    Die auf diesem Motherboard (P4P800-VM) verfügbare Methode des EZ Flash Update ist
    übrigens sehr komfortabel:
    Man lädt nur das neue BIOS-File vom Server und schreibt es nach entsprechender Umbenennung
    in XXX.rom (wobei XXX der offizielle MB-Name ist) auf eine Diskette. Danach bootet man das System
    und unterbricht während des POST mit <Alt>+<F2>. Alles weitere läuft bei eingelegter obiger
    Diskette vollautomatisch ab.
     
Die Seite wird geladen...

System bootet nur mit "Tritt in den Hintern" - Ähnliche Themen

Forum Datum
Win7 bootet nicht (Systemstartreparatur hilft nicht) Windows 7 Forum 15. Juli 2011
Re: System bootet nicht Windows XP Forum 15. Mai 2009
System bootet nicht Windows Vista Forum 15. Mai 2009
Dual-Boot-System bootet nach Festplattenaustausch Windows 98 nicht mehr Windows 95-2000 9. Apr. 2008
völlig neu aufgesetztes System bootet viel zu lange Windows XP Forum 13. Mai 2007