System Center Essentials 2007

Dieses Thema System Center Essentials 2007 im Forum "Netzwerk" wurde erstellt von Vladimir, 8. Aug. 2008.

Thema: System Center Essentials 2007 Hi, hab mal wieder ein kleines Problem und hoffe, ihr könnt mir helfen. Ich habe versucht in eine bestehende...

  1. Hi,

    hab mal wieder ein kleines Problem und hoffe, ihr könnt mir helfen.

    Ich habe versucht in eine bestehende Domäne einen W2k3 Server mit den System center Essentials zu bringen.
    Das hat eigentlich auch ganz gut geklappt.
    Server ist Mitglied in der Domäne und die Essentials sind installiert.
    In den Essentials ist ja der WSUS 3.0 integriert und der macht bei mir Probleme.

    Ich Kann Rechner aus der Domäne hinzufügen, ich kann per Remotedesktop auf die Rechner zugreifen und alles sieht schön aus.

    Nun wollte ich aber auch Software und Updates verteilen und da treten die Probleme auf.
    In den essentials ist es nun so, dass von jedem Rechner eine Inventur erstellt wird. dabei wird erkannt, welches System, Plattenplatz und all sowas.
    Auch die Auflistung der Installierten Software und der installierten Updates, wird so erfasst.
    Das tut er aber nicht und ich habe keine Ahnung warum, bzw. was ich noch tun kann.

    Laut den Essentials, wird der Task gestartet und erfolgreich auf den Clients ausgeführt, aber es kommt keine Antwort zurück.
    Auf den Clients, ist der Manager, der Kontakt zu den Essentials aufnimmt installiert und funktioniert soweit auch richtig.

    Es sieht also so aus, dass im Moment nur die Inventur des Servers selber vorhanden ist und an den auch fleißig und gut die updates verteilt werden.
    Die Clients, können von mir gepingt werden, ich kann mir die gestarteten Dienste ansehen, ich kann die Computerverwaltunf öffnen und bearbeiten, ich kann eine Remotedesktopverbindung aufbauen. Es geht eigentlich jede Funktion auf den Clients, nur die Inventur wird nicht erstellt und damit auch keine Updates verteilt.

    Sobald ich einen Rechner neu aufsetze und den neu in die Domäne bringe ( also nachdem der Essentials-Server in die AD gekommen ist) funktioniert alles einwandfrei.
    Ich habe auf den Clients auch schon nachgesehen, wohin die Windowsupdates gelenkt werden und es ist in der Regestry der Weg zum Essentialsserver per Ip bei Vista Rechnern eingetragen und bei XP Rechnern steht der rechnername https://rechnername:port bzw. http://RechnerIP
    Wenn ich versuche, auf den Vista-Rechnern den Port hinzuzufügen, oder den Rechnernamen anzugeben, meckert das System und Akzeptiert die Eingabe nicht.

    Ich brauch da dringend Hilfe, hat von euch einer eine Idee, oder kennt das Problem sogar?


    Danke euch schon ein mal

    Gruß

    vladimir
     
  2. Keiner da, der eine Idee hat?

    ich möchte nciht glauben, dass mein Problem zu speziell ist, bzw. das sich hier noch niemand mit den System Center Essentials beschäftigt hat.

    Ich bin echt für jede Idee, jede Frage, oder Vorschläge dankbar.

    Gruß

    vladimir
     
  3. Moin
    Ich habe das gleiche Problem und bin noch nicht fündig geworden. Neu aufgesetzte Rechner arbeiten Problemlos mit SCE zusammen, ältere dagegen nicht. Dort bekomme ich bei Zuletzt verbunden : noch kein Kontakt aufgenommen und Verwaltungsstatus: Fehler.
    Ich habe schon eine Reparatur der WMI auf einem entsprechenden Client durchgeführt (nur so auf Verdacht) allerdings ohne Erfolg. An F-secure liegts auch nicht. Jetzt gehen mir die Ideen aus. Am Montag ruft mich unser Microsoft Supporter zurück, ich hoffe er hat was für mich....
     
Die Seite wird geladen...

System Center Essentials 2007 - Ähnliche Themen

Forum Datum
System Center Essentials 2007 deinstallieren Windows XP Forum 8. Sep. 2010
Probleme mit dem Integritätsbericht der SystemCenter Esentials Windows XP Forum 31. Aug. 2009
Systemsteuerung und Sicherheitscenter stürzen ab Windows XP Forum 29. Juni 2009
Probleme mit System Center Essentials 2007 Windows XP Forum 25. Feb. 2008
Media-Center-PC: empfehlenswerte Komplettsysteme? Windows XP Forum 19. Okt. 2006