System fährt nicht mehr hoch

Dieses Thema System fährt nicht mehr hoch im Forum "Windows XP Forum" wurde erstellt von wheatus, 2. Mai 2005.

Thema: System fährt nicht mehr hoch Moin, hab einen Laptop von Fujitsu Siemens, seit gestern fährt er allerdings nicht mehr hoch. Ich hatte ihn gestern...

  1. Moin, hab einen Laptop von Fujitsu Siemens, seit gestern fährt er allerdings nicht mehr hoch.
    Ich hatte ihn gestern angemacht, da fiel mir auf, dass er verdammt lange zum booten braucht, länger als normal. Dann endlich in XP angekommen, ist alles tierisch langsam, kann nicht mal die Systemsteuerung ordentlich öffnen. Hab ihn dann nochmal neugestartet, dann blieb alles schwarz beim booten.
    Nun kann ich auswählen zwischen abgesichter Modus etc, hab alles schon durch probiert, immer wieder bleibt alles schwarz und er bootet einfach nicht.

    Ab und zu kommt er bis zum XP Ladescreen, allerdings folgt danach ein Bluescreen, dessen Meldung ich nicht lesen kann, da er sofort neustartet.
    Hab auch schon versucht, XP drüber zu spielen bzw. zu formatieren, allerdings formatiert er nicht mal :(
     
  2. Genau das gleiche Problem habe ich auch, war schon kurz davor auch eine Formatierung durchzuführen, da du ja jetzt meinst das bringt nichts...lass ich das mal lieber  ;D

    Hab noch folgendes probiert, leider ohne Erfolg:
    - Festplatten bis auf BS HDD abgetrennt
    - Laufwerke abgetrennt
    - alle externen Geräte (z.B. Drucker) abgetrennt
    - Speicher getestet und gewechselt
    - Netzwerkverbindungen gekappt
    - Mit Norton auf Viren gecheckt - keine vorhanden

    Für weitere Ideen bin ich gern offen, habe nämlich keine Lust Geld für Reparatur zu zahlen... :mad:
     
  3. tippe mal auf festplattendefekt, hatte ich auch mal bei nem notebook. wenn nicht einmal ein formatieren der platte möglich ist. aber da zeigt das bs eigentlich nen fehler beim formatieren an, man muß nur lange genug warten.
     
Die Seite wird geladen...

System fährt nicht mehr hoch - Ähnliche Themen

Forum Datum
Windows XP fährt nicht mehr hoch. "Das System ist nicht vollständig installiert." Windows XP Forum 20. März 2013
System fährt runter und hoch Windows XP Forum 12. Jan. 2009
System fährt nicht mehr ganz runter Windows XP Forum 9. Feb. 2006
System fährt nicht mehr hoch Hardware 16. Apr. 2004
RPC fährt System runter... Sonstiges rund ums Internet 14. Okt. 2003