System schaltet wenige Sekunden nach dem Start wieder aus!!

Dieses Thema System schaltet wenige Sekunden nach dem Start wieder aus!! im Forum "Hardware" wurde erstellt von KURD, 1. Okt. 2005.

Thema: System schaltet wenige Sekunden nach dem Start wieder aus!! Hi, habe mir heut ein neues Mainboard mit passendem CPU gekauft. Board: ASUS A7N8X-E CPU: Athlon XP 3200+ Barton...

  1. Hi,

    habe mir heut ein neues Mainboard mit passendem CPU gekauft.

    Board: ASUS A7N8X-E
    CPU: Athlon XP 3200+ Barton
    Dazu noch 2x512 MB RAM PC3200 (400) DDR-SDRam/DIMM, 184pin

    Hab alles schön eingebaut und dann eingeschaltet. Das Problem ist jetzt, dass sich der PC immer nach wenigen Sekunden (die Zeit variiert) einfach selbst ausschaltet, als ob jemand den Stecker zieht. Das Problem tritt bei unterschiedlichen Netzteilen (mit über 400W) und Grafikkarten auf, daran kanns also nicht liegen.

    Hatte irgendjemand schon einmal ein solches Problem? Was kann man da machen? Mainboard defekt???

    Brauche eure Hilfe, thx
     
  2. CPU Temp ermitteln...
    Ram Riegel einzeln testen...
     
  3. CPU Lüfter dreht sich? Hörst du ein POST Signal ? RAM's stecken richtig?
    IDE Kabel fest? ALLE Steckerverbindungen nochmals prüfen!
    Greetings Uwe ;)
     
  4. Hast Du vielleicht einen Lüfter auf der CPU der weniger als 3000 Umdrehungen macht.? Das Bios überwacht dies und schaltet das Board wieder ab.
    Gruss
    Harry
     
  5. Hm, wie sicher bist du dir bei der Sache, mit den 3000 Umdrehungen??

    habe folgenden CPU Kühler:
    Arctic Cooling, Copper Silent 3 alias Copper Lite, bis XP 3200+, 20dB

    laut Arlt.com macht der nur: Nenndrehzahl : 2200 RPM

    kann ich im Bios die Überwachung abschalten? weil der Kühler sollte bis zum XP 3200+ keine Probleme machen.
     
  6. Da der Arctic Cooling nur mit 2200 dreht, bekommst Du die Kiste nicht zm Laufen.
    Du must die Überwachung abschalten.
    Müsste unter PC Health Status zu finden sein.
    Kann Dir aber jetzt nicht sagen, wie Du soweit kommst um das Abschalten auszuschalten. Ist von Motherboard zu Motherboard verschieden, müsstest mal in der Beschreibung nachlesen. Oder einfach den CPU Lüfter erst mal woanders anschliessen und an CFan1 eine Lüfter anschliessen der hoch genug dreht. Dann ins Bios und die Überwachung des Lüfters abgeschaltet. Dann den Arctic Cooling wieder umgesteckt und fertig. So habe ich das immer gelöst.
     
  7. Also am Kühler liegts wahrscheinlich auch net, zumindest ist im Bios die Fan-Speed-Control deaktivert. Hab jetzt wirklich alle Teile außer CPU und MB gewechselt, bringt nix. Bringe den scheiss morgen zurück...

    trotzdem danke für die Hilfe,

    LG Kurd
     
  8. Kühler korrekt aufgestzt?

    Hört sich so an, als würde die CPU zu heiss und das Board schaltet aus Sicherheitsgründen ab.
     
Die Seite wird geladen...

System schaltet wenige Sekunden nach dem Start wieder aus!! - Ähnliche Themen

Forum Datum
System schaltet sich beim Brennvorgang aus! Hardware 5. Apr. 2008
System hängt sich auf - Bildschirm schaltet auf Standby Hardware 5. Okt. 2005
Systemwiederherstellung schaltet sich immer wieder ein Windows XP Forum 29. Juli 2005
System schaltet nach dem Herunterfahren nicht ab!?! Hardware 17. Nov. 2003
Betriebssystem schaltet nicht mehr auto. ab Windows 95-2000 10. März 2003