system startet nicht mehr auf!

Dieses Thema system startet nicht mehr auf! im Forum "Windows XP Forum" wurde erstellt von guacamaya, 1. Aug. 2005.

Thema: system startet nicht mehr auf! ich hab grad eine neue software installiert und den pc neu gestartet, der hat sich jedoch aufgehängt... windows...

  1. ich hab grad eine neue software installiert und den pc neu gestartet, der hat sich jedoch aufgehängt... windows bleibt stehen bei der seite windows wird aufgestartet... mit dem blauen hintergrund. dann passiert lange nichts. da nützt auch kein kalt-neustart. nach ca. 10 min. erscheint eine art bildschirmschoner mit dem windows-xp-logo oben links. wenn ich dann die maus bewege komme ich zur benutzeranwendung und von da an funktioniert alles normal. kann mir da jemand helfen? hab die software (moviexone, kein download sondern ab CD) gleich wieder deinstalliert aber hab dasselbe problem. und vor ein paar tagen hab ich die letzten windows-updates gemacht.

    danke für jegliche tipps!
     
  2. rechner auf schädlinge überprüfen, eventuell ne systemwiederherstellung auf einen zeitpunkt machen, wo alles noch funktionierte.
     
Die Seite wird geladen...

system startet nicht mehr auf! - Ähnliche Themen

Forum Datum
Ahead Software bzgl. Nero startet automatisch beim Systemstart Software: Empfehlungen, Gesuche & Problemlösungen 30. Jan. 2015
Das System wurde neu gestartet, ohne dass es zuvor ordnungsgemäß heruntergefahren ... Windows XP Forum 30. Nov. 2013
Firefox startet automatisch nach Systemstart Firewalls & Virenscanner 25. Juli 2009
System startet nicht mit zweiter Platte Windows XP Forum 13. Mai 2009
System startet nicht mehr Windows Vista Forum 15. Feb. 2009