Systemcrash im laufendem Betrieb

Dieses Thema Systemcrash im laufendem Betrieb im Forum "Windows 95-2000" wurde erstellt von Pixel_Killa, 14. Sep. 2005.

Thema: Systemcrash im laufendem Betrieb Ich hab mir gerade mal eine neues System zusammengestellt: -MSI Neo2 Platinum (Nforce3 ultra) -AMD 3000+ -2 GB RAM...

  1. Ich hab mir gerade mal eine neues System zusammengestellt:
    -MSI Neo2 Platinum (Nforce3 ultra)
    -AMD 3000+
    -2 GB RAM
    -und eine 250GB Seagate Barracuda (ST3250823AS) mit
    NCQ und 8 MB Cache
    - Windows2000 SP4 (alle Sicherheitsapdates)

    Alles läuft fantastisch. Ich installiere diverse Programme (Office, Adobe CS, etc).
    Alles läuft fantastisch und urplötzlich kommt ein Bluescreen mir anschließendem Neustart.
    Dannach wird eine Konsitenzprüfung durchgeführt mit der Folge, dass Windows das Betriebssystem nicht mehr finden kann.
    (Registrierungsfehler, Datenfehler, etc - alles schon gehabt)
    Ich habe Win2k mitlerweile 6mal neuinstalliert und immer wieder stürzt der Rechern auf
    die gleiche Art und Weise ab. An den Programmen kann es nicht liegen, da ich diese
    nach dem dritten Systemabsturz nicht mehr installiert habe.
    Das Problem taucht bei diversen Arbeitsschitten auf. z.B. beim kopieren, installieren
    von Daten oder ganz einfach nach einem Neustart.

    die Festplatte hab ich schon länger, und lief damals mit dem alten System (Win2k) ohne Probleme.
     
  2. schalt mal als erstes den automatischen neustart ab und poste dann mal den stopfehler.
     
  3. ist natürlich ein sehr edler Wunsch von dir.
    Würde aber für mich bedeuten, dass ich das System neu installieren müßte
    um dann zu hoffen, dass es wieder gegen die Wand fährt.....

    Um es klar zu machen. Nachdem der Bluescreen dagewesen ist
    ist alles schrott.....
     
  4. tja, entweder du willst rausbekommen an was es liegt, oder ewig neu installieren.
    ohne den stopfehler kannste nur versuchen hardware zu tauschen oder einfach die zusätzlich eingebaute erstmal rauszulassen, also wirklich ein nacktes system zu verwenden und nach und nach testen wo es denn probleme gibt. was einfacher und schneller geht mußt du entscheiden.
     
  5. Zwischenbericht:
    Ich hab gestern anstatt Win2k WinXp Prof. installiert, da ich in einem Forum gelesen habe, dass Win2k nicht mehr unbedingt mit Festplatten zurechtkommt, die 8 MB Cache haben.
    Keine Ahnung, ob das stimmt. Eigentlich müßte dann laut der Aussage, auch schon bei meinem alten System der Fehler aufgetreten sein.....Allerdings hatte ich bei dem alten System auch noch einen Adaptec-Controller dazwischen....

    Es bleibt spannend
     
  6. http://www.heise.de/newsticker/meldung/63928

    Naja, offenbar scheint dies der Fehler gewesen zu sein!!!!
    Das Update-Rollup 1 für Win2k hat eine Macke.
    Wie zu lesen ist, gibt es Probleme mit der Stabilität des Systems.
    Besonders im Hinblick auf den Idle-Modus.

    Ich vermute nun, dass das Update-Rollup und das
    ?Cool ?n quite? mein System immerwieder zerschossen hat.
     
Die Seite wird geladen...

Systemcrash im laufendem Betrieb - Ähnliche Themen

Forum Datum
Firefoxproblem nach Systemcrash Web-Browser 23. Jan. 2010
Nach TV- Karteneinbau Systemcrash Windows XP Forum 3. Okt. 2005
rechte temporär bei laufendem windows umschalten? Windows XP Forum 30. Okt. 2008