Systemstart w2k

Dieses Thema Systemstart w2k im Forum "Windows 95-2000" wurde erstellt von Flipper01de, 22. Mai 2003.

Thema: Systemstart w2k Habe jetzt mehrmal einen blauen Bildschirm beim satren bekommen fehler im SystemRoot\System32\config\Software konte...

  1. Habe jetzt mehrmal einen blauen Bildschirm beim satren bekommen
    fehler im SystemRoot\System32\config\Software konte nicht geladen werden oder ist beschädigt.
    Habe schon die Platten ausgetauscht und neu bespielt, ohne Erfolg.
    Neues Bios und Chipsatztreiber sind auch eingespielt.

    Der Rechner hat :
    Athlon XP 2100
    EP-8KHAL+
    512 MB Infinion 2100
    Geforce 2 MX 200 noch !
    Masterplatte fujitsu 40 GB
    Slave Maxtor 40 Gb
    dann CD-ROM 52x
    und DVD von LG
    Netzwerkkarte NET

    BS ist Windows 2000 prof Servicepack 3

    Die gleiche Hard- und Software lief vorher auf einem QDI ohne Probleme nur wesentlich langsamer.
     
  2. Dancke werde es versuchen. :)
     
  3. Hi, habe das gleiche Problem gehabt. Ich hatte 1GHZ Proz AMD und den NIS. Beim Start war der NIS zu schnell und plokierte diese Datei. Damit konnte Windows nicht zugreifen und beendete sich. Als erstes habe ich die Proz Geschw im Bios verringert. Dann lief wieder alles. Später habe ich mir einen neuen Proz gekauft und habe jetzt keine Probleme damit mehr.
    Rainer
     
Die Seite wird geladen...

Systemstart w2k - Ähnliche Themen

Forum Datum
Kritischer Systemstart neues HP Notebook sowohl unter Windows 8 als auch unter 10 Windows 10 Forum 22. Nov. 2015
Systemstartreparatur läuft lange Windows 7 Forum 18. Mai 2015
Ahead Software bzgl. Nero startet automatisch beim Systemstart Software: Empfehlungen, Gesuche & Problemlösungen 30. Jan. 2015
Uhr synchronisiert beim Systemstart nicht Windows 7 Forum 16. Mai 2013
Systemstartreparatur fehlgeschlagen Error Windows 7 Forum 25. Nov. 2011