Systemstart Windows XP/SP2 ? Benutzeranmeldung meist nicht möglich

Dieses Thema Systemstart Windows XP/SP2 ? Benutzeranmeldung meist nicht möglich im Forum "Windows XP Forum" wurde erstellt von lupo8, 23. März 2006.

Thema: Systemstart Windows XP/SP2 ? Benutzeranmeldung meist nicht möglich System bootet aber unterbricht mit chkdsk. Auf LW C (System) wird dann meist Fehler gefunden und behoben z.B....

  1. System bootet aber unterbricht mit chkdsk. Auf LW C (System) wird dann meist Fehler gefunden und behoben z.B. Datensegment der USN-Datei wird repariert (die anderen, nicht bootfähigen HDD-Laufwerke werden stochastisch vom System mit in die Prüfung einbezogen, zeigen jedoch nie Fehler).

    System läuft dann durch bis zum Anmeldebildschirm. Ich habe z.Zt. 4 User (mit und ohne Administratorrechte) angelegt. Bei allen Aufrufen gleiches Verhalten. Systemreaktionen bei Useraufruf:
    1. Benutzer gar nicht aufrufbar ? schweigen im Walde ? hilft nur Reset
    2. Benutzer aufrufbar ? aber dann Fehlermeldungen wie
    - das lokale Profil kann nicht geladen werden,
    - das Benutzerprofil wurde nicht gefunden,
    - Sie wurden mit einem temporären Nutzerprofil angelegt.
    In jedem Fall total verzögerte Arbeitsweise und User werden nicht ins System gelassen. Vielfach hilft dann nur noch Reset. Nach zich gleich ablaufenden Startversuchen klappt es dann einmalig problemlos. Der Rechner ist dann voll funktionsfähig ? Bis zum nächsten Systemstart.

    Habe in den Reports folgende Fehlermeldung gehäuft gefunden: C:\Dokumente und Einstellungen\Defuser ? kann nicht nach C:\Dokumente und Einstellungen\User .. kopiert werden.

    Auslöser ist eventuell die Deinstallation einer Software (Nokia).

    Zur Erläuterung noch Beispiel von heute. Gestern endlich voll funktionierenden Rechner (Einplatzsystem) problemlos ausgeschaltet. Erster Systemstart heute ? chkdsk für LW E: (ist kein Systemlaufwerk, kein Fehler gefunden), weiter bis zur Anmeldemaske. Bei Useraufruf ? Fehlertexte wie gehabt. Herunterfahren diesmal problemlos.
    Zweiter Start Verlauf bis Useraufruf iddentisch, dieser wird jetzt aber ins System gelassen.
    Ich kann fehlerlos arbeiten, auch User anlegen und löschen. Ich vermute irgendwie ein Laufzeitproblem, da ich ein ähnliches Verhalten schon mal durch Veränderung der Bootreihenfolge provoziert habe.

    Wer kann helfen???
     
  2. Klingt für mich eher nach Fehlern auf der Festplatte. Hast du mal versucht die Profile auf ne andere Platte zu verschieben? Ansonsten würde ich mal ein paar andere Analyse-Tools die Festplatte überprüfen lassen.

    Gruß
    Christian
     
Die Seite wird geladen...

Systemstart Windows XP/SP2 ? Benutzeranmeldung meist nicht möglich - Ähnliche Themen

Forum Datum
Kritischer Systemstart neues HP Notebook sowohl unter Windows 8 als auch unter 10 Windows 10 Forum 22. Nov. 2015
Windows XP Pro: rundll Meldung beim Systemstart entfernen Viren, Trojaner, Spyware etc. 15. Nov. 2012
Zusammenhang Systemstart Windows 7 64 - Grafikkartentreiber Treiber & BIOS / UEFI 24. März 2011
Explorer mit \Windows\SysWOW64 öffnet sich ständig bei Systemstart Windows 7 Forum 27. Dez. 2009
sporadisches Problem beim Systemstart von Windows XP Pro Windows XP Forum 13. Dez. 2007