Systemuhr Sync

Dieses Thema Systemuhr Sync im Forum "Windows 7 Forum" wurde erstellt von Andreas_S., 17. März 2012.

Thema: Systemuhr Sync Servus, Win7 synct die Uhr nicht automatisch. Mainboard XFX MI-9300-7AS9 zeigte die falsche Zeit, eine Stunde...

  1. Servus,

    Win7 synct die Uhr nicht automatisch.

    Mainboard XFX MI-9300-7AS9 zeigte die falsche Zeit, eine Stunde nach, hab das aber korrigiert!

    Hab 2 Festplatten, eine mit Win7 64 und eine mit Linux Mint 64, und einen Festplattenumschalter.

    Linux zeigt die Zeit korrekt an, auch als die Biosuhr noch falsch eingestellt war.

    Windows geht immer eine Stunde nach, auch nach der Biosuhr Korrektur!

    In der Uhreinstellung (Internetzeit) ist->Mit Internetzeitserver syncronisieren' aktiviert, und der gleiche Zeitserver wie bei Linux eingetragen.

    ptbtime2.ptb.de

    Auch andere Zeitserver syncen nicht automatisch, manuell funktionieren aber alle Server.

    Nach manueller Syncronisation geht die Uhr nach Windows Neustart wieder eine Stunde nach!

    Wie bekomm ich Windows dazu die Zeit automatisch richtig einzustellen?

    Gruß,

    Andi
     
  2. Klicke rechts unten im Systray auf die Uhrzeit danach auf Datum- und Uhrzeiteinstellungen ändern. Es öffnet sich das Fenster Datum und Uhrzeit. Auf der Tafel Datum und Uhrzeit muss als Zeitzone (UTC+01:00) eingestellt sein. Dann wählst Du die Tafel Internetzeit und klickst auf Einstellungen ändern. In dem Fenster Internetzeiteinstellungen machst Du einen Haken bei Mit einem Internetzeitserver synchronisieren, bei Server trägst Du ein ptbtime1.ptb.de und klickst auf den Button Jetzt aktualisieren. Danach sollte Deine Uhr immer richtig gehen, auch nach der Sommerzeitumstellung.
     
  3. @hkdd

    kenn ich doch, alles schon gemacht!

    Manuell geht's ja, aber nicht automatisch.

    Nach Neustart ist's wieder eine Stunde früher!

    Gruß,

    Andi
     
  4. Mit dem Regeintrag ging der Schuss in die andere Richtung, jetzt geht die Uhr eine Stunde vor! :|

    Werde die Linux Lösung versuchen!
     
  5. Hallo pan_fee

    Die Lösung in->Georgs Blog'

    'Unter Ubuntu geschieht das durch Setzen der Option UTC=no in /etc/default/rcS.

    hat funktioniert, bis jetzt!

    Wenn ich im Bios was umstelle, stimmt vielleicht die Zeit unter Linux nicht mehr!

    Bis jetzt stimmt die Zeit bei beiden.

    Gruß,

    Andi
     
  6. Ja natürlich O0 O0 O0 O0
     
Die Seite wird geladen...

Systemuhr Sync - Ähnliche Themen

Forum Datum
Problem mit Win7 Ulti 64bit Systemuhr Windows 7 Forum 21. Jan. 2012
Fehlende Systemuhr in der Taskleiste Windows XP Forum 3. Dez. 2007
Systemuhr läuft nicht mehr richtig. Hardware 25. Juni 2003
Problem beim Synchronisieren mit Allway Sync Windows 10 Forum 21. Aug. 2016
Synchronisierung Outlook Mail Windows 10 Forum 3. Mai 2016