T-Online Fehler (R56b)

Dieses Thema T-Online Fehler (R56b) im Forum "Netzwerk" wurde erstellt von BlackX, 27. Jan. 2005.

Thema: T-Online Fehler (R56b) Hallo, ich habe schon seid einer woche keine Internet verbindung über WLAN. Auf meinem Gerät leuchtet das LED Online...

  1. Hallo,
    ich habe schon seid einer woche keine Internet verbindung über WLAN.
    Auf meinem Gerät leuchtet das LED Online nicht auf.
    Ich habe schon mehr als 5mal bei T-Online angerufen aber die konnten mir nicht so richtig weiter helfen.
    Ich habe schon versucht ohne meinen Router anzuschließen aber da kommt volgender fehler:

    DFÜ-Netz / RAS-Dienst
    (R56b)

    T-Online hat schon meinen Server aus und wieder angeschaltet, hat aber nichts gebracht.

    nun weis ich nicht mehr weiter!! ???

    brauche schnell HILFE
     
  2. Mehr Infos zur Hardware bitte: Hersteller, Modellbezeichnung, ....

    Cheers,
    Joshua
     
  3. hp
    hp
    wenn du versuchst den router zu umgehn und du alles richtig angeschlossen hast, also die kiste hängt direkt am dsl-modem und du bekommst den fehler R56B, dann hast du entweder deine kennung falsch eingegeben oder dein password stimmt nicht. also nochmal alles richtig eintipfeln. ist noch die frage, welches os du einsetzt. bei w98/nt/w2k brauchst du einen ppoe treiber, anleitung und treiber gibt es für w98 hier http://www.netzwerktotal.de/tdslwin9598me.htm für w2k hierhttp://www.netzwerktotal.de/tdslwin2k.htm und bei xp hier  http://www.netzwerktotal.de/tdslwinxp.htm

    greetz

    hugo
     
Die Seite wird geladen...

T-Online Fehler (R56b) - Ähnliche Themen

Forum Datum
Einwahlfehler T-online Windows XP Forum 19. Feb. 2005
T-Online 5.0 Fehler unter Win XP Software: Empfehlungen, Gesuche & Problemlösungen 23. Jan. 2004
T-online email fehler Sonstiges rund ums Internet 26. Aug. 2003
E-Mails von T-Online Verschwinden und kann kein e-mail konto einrichten Sonstiges rund ums Internet 14. Nov. 2014
t-online mail verschwinden Windows XP Forum 16. Dez. 2012