TB lässt sich extrem viel Zeit beim Mailabruf

Dieses Thema TB lässt sich extrem viel Zeit beim Mailabruf im Forum "E-Mail-Programme" wurde erstellt von Shinezumi, 11. Sep. 2016.

Thema: TB lässt sich extrem viel Zeit beim Mailabruf Ich arbeite mit mehreren Profilen, die bis vor kurzem auch ohne Macken funktionierten. Seit einigen Tagen nun...

  1. Ich arbeite mit mehreren Profilen, die bis vor kurzem auch ohne Macken funktionierten.
    Seit einigen Tagen nun erlaubt sich eines der Profile beim Start den Luxus, erst nach 17 Sekunden überhaupt die eingetragenen Konten abzurufen und die entsprechenden Mails zu holen.
    Alle anderen Profile beginnen damit sofort nach Programmstart.

    Die Profile sind alle gleich aufgebaut, nur die Konten differieren naturgemäß:
    IMAP, SSL/TLS, kein S/MIME usw., aktive Junk-Filter, aktive Filter zum Verteilen der Mails
    Gespeichert wird auf lokalen Laufwerken.

    Ich habe zunächst die Std-AddOns deaktiviert und getestet: keinerlei Unterschied. Auch das schrittweise Aktivieren der AddOns brachte nichts.
    Jetzt bin ich mit meinem Latein so ziemlich am Ende.

    Wer hat eine Idee, was noch testbar wäre?
     
Die Seite wird geladen...

TB lässt sich extrem viel Zeit beim Mailabruf - Ähnliche Themen

Forum Datum
Windows 10- Laptop lässt sich nicht zurücksetzen Software: Empfehlungen, Gesuche & Problemlösungen 31. Okt. 2016
Festplatte lässt sich nicht mit NTFS formatieren Windows 10 Forum 20. Okt. 2016
Java Downloader lässt sich nicht sauber installieren Software: Empfehlungen, Gesuche & Problemlösungen 5. Okt. 2016
Windows Hello Fingerprint lässt sich nicht aktivieren Windows 10 Forum 11. Aug. 2016
Windows 8.1 Profilbild lässt sich nicht einfügen Windows 8 Forum 24. Apr. 2016