Teilweise werden Websites nicht angezeigt

Dieses Thema Teilweise werden Websites nicht angezeigt im Forum "Windows XP Forum" wurde erstellt von audi5z, 25. Aug. 2005.

Thema: Teilweise werden Websites nicht angezeigt Hallo, ich hab ein großes Probloem..... wie wohl alle hier die Fragen! Einige I-Net-Seiten werden im Netzwerk...

  1. Hallo,
    ich hab ein großes Probloem..... wie wohl alle hier die Fragen!

    Einige I-Net-Seiten werden im Netzwerk (alles windows XP Pro inkl SP2 und allen Updates) nicht angezeigt. Google oder andere aber doch! e-Mail geht auch astrein. nur einige Seiten eben nicht, ausser an einem Rechner!

    4 Rechner, einer fungiert als KomunnikationsServer (Software für Büroverwaltung, Fritz Ken3). 1 Normaler Arbeitsplatz, 2 Notebooks. Alle Rechner über einen Router (Netgear FR318) verbunden (auch der hat eine neue Firmware drauf). der Router greift auf einen DSL Router von ALICE (Hansenet).

    Alle IP´s sind statisch vergeben. router die 192.168.0.1 server die 10 usw.
    subnetmask standart, gateway ist der router, dns ist auch statisch: 212.121.2.10 und 194.25.2.129

    es werden keine proxis genutzt und die i-neteinwahl von ken ist deaktiviert.

    woran kann es liegen?

    bitte helft mir

    danke schonmal
     
  2. MTU-Wert mal geprüft ?!?
    www.gwscharz.de/mtu-wert.htm

    Welche Seiten lassen sich denn nicht öffnen ?

    Cheers,
    Joshua
     
  3. danke erstmal für die schnelle hilfe.

    ja der mtu wert ist auf allen rechnern (inkl. router) auf 1492 eingestellt, mit drtcpip.

    z.b. geht die seite bundesgerichtshof.de nicht, ausser an dem arbeitsrechner, da geht immer alles, nur die beiden notebooks zicken immer rum. ging vor 2 tagen aber auch noch ganz normal.

    firewall von xp ist ausgeschaltet! hat der router ja drinnen, aber es dürfen alle rechner raus!
     
Die Seite wird geladen...

Teilweise werden Websites nicht angezeigt - Ähnliche Themen

Forum Datum
Taskleistensymbole werden teilweise nicht angezeigt Windows Vista Forum 20. Okt. 2009
Energieoptionen werden (teilweise) ignoriert Windows XP Forum 3. Dez. 2008
USB Ports werden teilweise nicht erkannt Windows XP Forum 7. Dez. 2006
Zweiter Bildschirm wird nur noch teilweise erkannt! Windows 10 Forum 15. Okt. 2016
Tastatur Sharkoon Skiller Pro streikt teilweise unter W10 Treiber & BIOS / UEFI 23. Juli 2016