Terratec Cinergy 600 TV Karte

Dieses Thema Terratec Cinergy 600 TV Karte im Forum "Hardware" wurde erstellt von DarkHawk, 29. Apr. 2004.

Thema: Terratec Cinergy 600 TV Karte Hallo Leute, ich bins mal wieder, und ich bin unheimlich genervt. Also wie in anderem Threads ja schon bekannt...

  1. Hallo Leute,

    ich bins mal wieder, und ich bin unheimlich genervt. Also wie in anderem Threads ja schon bekannt wurde, hat die Haupauge TV Karte welche unter Win2k super lief, mein XP System geschrottet.

    Nun, nachdem die Haupauge nicht mehr die neueste war, obwohl für WinXP zertifiziert, hab ich mir eine Terratec Karte geholt, die relativ neu ist.

    Heute morgen kam sie an, hab sie jetzt am Abend voller Freude eingebaut und was ist...sie läuft nicht !!!

    Ich bin am abdrehen, als wenn ich nichts besseres zu tun hab, als mich mit sowas zu befassen, und dauernd mein System neu aufzusetzen. Bevor die TV-Karte nicht läuft installier ich mein System erst gar nicht weiter.

    So was macht sie für Schwierigkeiten, nach Downloads der neuesten zertifizierten Treiber macht die Hardware Probleme indem sie nicht initiiert werden kann.

    Folgendes steht in den Hardware-Eigenschaften :

    Für dieses Gerät sind nicht genügend Ressourcen verfügbar.
    Code 12
    Wenn Sie dieses Gerät nutzen möchten, müssen Sie ein anderes Gerät mit Anschluss an den Computer deaktivieren.

    Erstens mal beschissenes Deutsch was die da schreiben, zweitens mal hab ich so eine Meldung noch nie gesehen, drittens hatte ich schon viel mehr Hardware in meinem Rechner und noch nie Resourcenprobleme !!

    Mein System :

    AMD Athlon 2400
    2GB Memory
    80GB HD
    Geforce 4 Ti 4200
    DVD LW
    Soundblaster Audigy Player
    3COM Netzwerkkarte
    Intel Netzwerkkarte Onboard
    Onboard Sound ist deaktiviert.

    So das wars, soviele Geräte sind das nun auch wieder nicht. Vorher war ne Haupauge Karte, nen SCSI Controller und nen MPEG 2 Decoder Karte noch drinnen und ich hatte keine Resourcen Probleme.

    Vielleicht kann mir jemand helfen, nachdem ich im Google und auf den Support Seiten keine Information zu diesem Problem gefunden hab.

    Bin kurz davor mein ganzes Geraffel aus dem Fenster zu werfen und in eine Höhle zu ziehen.

    Gruß
    Michi
     
  2. hat denn niemand eine Idee???

    Gruß
    Michi
     
  3. Hi

    Mal alle PCI Steckplätze ausprobiert und evtl mal die anderen Karten weggelassen?
    Bei meinem alten PC lief die TV-Karte nur in einem einzigen PCI Slot richtig mit den anderen Karten.

    Gruß, Michael
     
  4. nun ich hab die TV-Karte in den Slot gesteckt indem die alte Karte lief...

    Das Betriebssystem wurde neu installiert !! Nur vorweg.

    Ich kann es gerne in den anderen 5 freien Slots versuchen, aber es stört mich halt die Gehäuseblenden zu entfernen nur zum probieren, hinterher hab ich dann Löcher, mit was mach ich das dann wieder zu? Wo krieg ich so abdeckungen die Slotsausgänge her?

    Ich werde berichten wenn ich das ausprobiert habe.

    Liebe Grüße
    Michi

    P.S. Es steckt nur Soundkarte, Netwerkkarte und Grafikkarte drin. Auf diese Karten kann ich nicht verzichten, da verzicht ich lieber auf die TV wenn soetwas Probleme macht. Eigentlich ärgerlich, war ja nicht billig die Karte.
     
  5. Auf die anderen Karten musst Du nicht verzichten. Die musst Du nur zur Fehlersuche mal entfernen.
    Vor dem Ausstecken der Lan und Sound card solltest Du diese noch im Devicemanager entfernen. Dann den PC ausschalten, diese zwei Cards entfernen und wieder hochfahren damit alles neu konfigurirt wird. Dann wieder ausschalten. Jetzt hast Du ja nur noch den AGP Slot belegt. Nun steckst Du die TV Karte in den ersten PCI Slot und probierst sie aus. Wenns nicht geht dann halt in den zweiten PCI Slot usw.
    Meistens gibt es bei PCI-Slots, AGP-Slot und onboard devices (USB,FW,) einige gemeinsame Interrupts. Wenn im Handbuch da was steht darüber, kann man schon im Voraus die Karten so einstecken, dass nichts (oder möglichst wenig) gemeinsames benutzt werden muss.
    Ich verwende die gleiche TV Karte und sie lief auf Anhieb einwandfrei. Allerdings habe ich sie auch gleich zu Anfang in einen solchen PCI Slot gesteckt, der eine Interruptleitung alleine hat.

    Gruss tilac
     
  6. @tilac

    danke ich werde es heute mal ausprobieren.
    Und dann hier berichten.

    Danke
    Gruß
    Michi
     
Die Seite wird geladen...

Terratec Cinergy 600 TV Karte - Ähnliche Themen

Forum Datum
Merkwürdiges Verhalten Von Dvb-t Usb-stick (TerraTec Cinergy T USB XE) Windows XP Forum 24. Mai 2009
Probleme mit TerraTec Home Cinema 6 und TerraTec T5 Windows XP Forum 29. Mai 2012
TerraTec Home Cinema + Ferbedienung Audio, Video und Brennen 7. Aug. 2010
TerraTec Cynergy 400 - Treiber lässt sich nicht installieren Treiber & BIOS / UEFI 21. März 2009
Terratec DVB-C Karte / Kabel Digital / lange Umschaltzeiten Windows XP Forum 6. Aug. 2008