USB - alle ohne Funktion?????

Dieses Thema USB - alle ohne Funktion????? im Forum "Windows XP Forum" wurde erstellt von patsa, 15. Okt. 2005.

Thema: USB - alle ohne Funktion????? Hallo - habe ein Problem, seit ca. 2 Tagen funktioniert bei mir kein einziger USB Port mehr am Rechner. Bei allen...

  1. Hallo - habe ein Problem,

    seit ca. 2 Tagen funktioniert bei mir kein einziger USB Port mehr am Rechner. Bei allen Geräten (egal ob Stick, Kamera, Drucker etc.) die ich anschließe, kommt immer die Meldung: Neue Hardware gefunden und dann unbekanntes Gerät...usw. Natürlich ging alles schon mal.... Virenscan ist ohne Fehler durch und neue Progs sind auch nicht draufgekommen. Im Gerätemanager hab ich schon alles probiert.

    Wer kann mir helfen..?

    Danke
     
  2. Hallo!

    Habe jetzt das selbe Problem! Hast Du eine Lösung gefunden??? Wäre nett, wenn Du sie mir per E-Mail schickst!

    Induwoman@gmx.de

    ::)

    ;)
     
  3. Hi,
    solltet ihr noch keine Lösung haben.
    Im Gerätemanager alle USB-Geräte deinstallieren, entweder neu starten, dann werden die Geräte neu installiert
    sollte das nicht klappen, deinstallieren abgesichert starten, dann werden alle Geräte neu erkannt

    Gruß
    Michael
     
Die Seite wird geladen...

USB - alle ohne Funktion????? - Ähnliche Themen

Forum Datum
Alle Wechseldatenträger werden ohne Medium erkannt Windows 7 Forum 16. Nov. 2013
Aktuelle Liste aller DSL-Anbieter ohne Mindestvertragslaufzeit gesucht! Windows XP Forum 26. Nov. 2009
WinXP (SP2) Lizenz Key ändern....ohne alles wieder neu zu installieren ? Windows XP Forum 16. Juni 2007
ungewollte Formatierung von allen Absaetzen ohne Markierung Windows XP Forum 5. Dez. 2006
alle USB Ports ohne Funktion Windows XP Forum 24. Nov. 2005