usv funktioniert nicht...

Dieses Thema usv funktioniert nicht... im Forum "Hardware" wurde erstellt von lorch85, 27. Jan. 2005.

Thema: usv funktioniert nicht... hallo, ich weiß ned ob ich hier richtig bin aber ich schreib trotzdem mal. ich habe folgendes problem: ich hab...

  1. hallo,

    ich weiß ned ob ich hier richtig bin aber ich schreib trotzdem mal.
    ich habe folgendes problem:

    ich hab mir ne usv zugelegt: eine alte apc back-ups 400. hinten hat sie einen com anschluß den ich mit dem pc verbunden habe.

    in der systemsteuerung hab ich bei energieoptionen alles eingestellt (hersteller, modell.....). soweit so gut.

    wenn ich dann den netzstecker von der usv rausziehe läuft der pc zwar weiter aber er fährt nich runter wenn der akku leer ist und es zeigt auch nichts in den energieoptionen an. da steht nur immer netzbetrieb auch wenn der stecker raus is.

    kennt sich hier jemand mit sowas vielleicht aus und kann mir weiterhelfen?
    wär echt super, weil sonst hätt ich mir auch die usv sparen können....

    gruß lorchi
     
  2. Haste den Treiber installiert?

    Eddie
     
  3. da war kein treiber dabei und auf der herstellerseite hab ich auch nichts gefunden.
     
  4. Das ist schlecht. Bei unseren USV's waren immer Treiber dabei und damit funktioniert dann auch die Abschaltung.

    Eddie
     
  5. was kann ich da machen? ich hab auch schon überall im internet rumgeschaut und find einfach nix!
     
  6. Wie wärs, wenn du dir auf www.apcc.com einfach die PowerChute Software runterlädst ?!?
    Kann leider nicht direkt verlinken, da die Site das nicht zulässt.

    Cheers,
    Joshua
     
  7. das problem ist das diese software immer das gleiche sagt: es kann keine usv finden, usb anschluss überprüfen.

    da die usv schon älter ist (bj. 1994) hat die keinen usb anschluss.

    könnte es vielleicht an dem com-kabel liegen (das die adern falsch verlötet sind? ich hab das kabel von meiner sps genommen....)
     
  8. SPS ?!?

    Cheers,
    Joshua
     
Die Seite wird geladen...

usv funktioniert nicht... - Ähnliche Themen

Forum Datum
Open Office Datei direkt versenden funktioniert nicht .... Windows 10 Forum 31. Okt. 2016
HDD funktioniert nicht. Windows 10 Forum 30. Sep. 2016
Tastatur funktioniert nicht richtig - aber nur beim Login Hardware 23. Sep. 2016
Windows Update 10 funktioniert nicht Windows 10 Forum 9. Juni 2016
Ton funktioniert nicht mehr. Windows 10 Forum 9. Apr. 2016